<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam" href="https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://oaltoacre.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/205011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior' href='https://oaltoacre.com/sessoes-na-aleac-devem-continuar-sendo-remotas-afirma-nicolau-junior/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-RkD' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fbrasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fbrasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"390fae7667","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/oaltoacre.com\/wp-admin\/","wpRestNonce":"390fae7667","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam" />
<meta property="og:url" content="https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/" />
<meta property="og:description" content="Por Iryá Rodrigues, G1 AC Assim como outras cidades do Acre, Brasileia, no interior do estado, registra um aumento nos casos de dengue e a situação já reflete na procura por atendimento no único ho…" />
<meta property="article:published_time" content="2021-01-14T03:26:46+00:00" />
<meta property="article:modified_time" content="2021-01-14T03:26:46+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-10-at-14.28.18-1.jpeg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam" />
<meta name="twitter:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-10-at-14.28.18-1.jpeg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://oaltoacre.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://oaltoacre.com/categoria/flash/",
                    "name": "Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/",
                    "name": "Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #056839;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #056839;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-205011 single-format-standard td-standard-pack brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quarta-feira, janeiro 13, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_fde td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_fde" ><script>var block_tdi_1_fde = new tdBlock();
block_tdi_1_fde.id = "tdi_1_fde";
block_tdi_1_fde.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_fde","tdc_css_class":"tdi_1_fde","tdc_css_class_style":"tdi_1_fde_rand_style"}';
block_tdi_1_fde.td_column_number = "3";
block_tdi_1_fde.block_type = "td_block_mega_menu";
block_tdi_1_fde.post_count = "5";
block_tdi_1_fde.found_posts = "16619";
block_tdi_1_fde.header_color = "";
block_tdi_1_fde.ajax_pagination_infinite_stop = "";
block_tdi_1_fde.max_num_pages = "3324";
tdBlocksArray.push(block_tdi_1_fde);
</script><div id=tdi_1_fde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/alcool-zero-vai-voltar-estado-entrega-novos-bafometros-a-agentes-do-detran/" rel="bookmark" class="td-image-wrap " title="Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do Detran" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do Detran" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/IMG_1260-scaled-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/alcool-zero-vai-voltar-estado-entrega-novos-bafometros-a-agentes-do-detran/" rel="bookmark" title="Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do Detran">Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/covid-19-fiocruz-quer-contribuir-com-inicio-da-vacinacao-neste-mes/" rel="bookmark" class="td-image-wrap " title="Covid-19: Fiocruz quer contribuir com início da vacinação neste mês" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Fiocruz quer contribuir com início da vacinação neste mês" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/2020-03-30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago-images_0.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/covid-19-fiocruz-quer-contribuir-com-inicio-da-vacinacao-neste-mes/" rel="bookmark" title="Covid-19: Fiocruz quer contribuir com início da vacinação neste mês">Covid-19: Fiocruz quer contribuir com início da vacinação neste mês</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/presidente-nicolau-junior-avalia-os-trabalhos-legislativos-de-2020/" rel="bookmark" class="td-image-wrap " title="Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.37.37.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/presidente-nicolau-junior-avalia-os-trabalhos-legislativos-de-2020/" rel="bookmark" title="Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020">Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/diplomacao-de-eleitos-em-brasileia-epitaciolandia-e-assis-brasil-sera-nesta-quarta-feira/" rel="bookmark" class="td-image-wrap " title="Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta quarta-feira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta quarta-feira" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/TRE-BRASILEIA-SESSÕES-ELEITORAIS-E-MESARIOS_L__039_By_Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/diplomacao-de-eleitos-em-brasileia-epitaciolandia-e-assis-brasil-sera-nesta-quarta-feira/" rel="bookmark" title="Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta quarta-feira">Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/suplente-de-vereador-por-epitaciolandia-e-preso-com-186kg-de-cocaina-na-estrada-do-pacifico/" rel="bookmark" class="td-image-wrap " title="Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína na Estrada do Pacífico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína na Estrada do Pacífico" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-11-at-12.49.44.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/suplente-de-vereador-por-epitaciolandia-e-preso-com-186kg-de-cocaina-na-estrada-do-pacifico/" rel="bookmark" title="Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína na Estrada do Pacífico">Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_fde" data-td_block_id="tdi_1_fde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_fde" data-td_block_id="tdi_1_fde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_74b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_74b" ><script>var block_tdi_2_74b = new tdBlock();
block_tdi_2_74b.id = "tdi_2_74b";
block_tdi_2_74b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_74b","tdc_css_class":"tdi_2_74b","tdc_css_class_style":"tdi_2_74b_rand_style"}';
block_tdi_2_74b.td_column_number = "3";
block_tdi_2_74b.block_type = "td_block_mega_menu";
block_tdi_2_74b.post_count = "5";
block_tdi_2_74b.found_posts = "5445";
block_tdi_2_74b.header_color = "";
block_tdi_2_74b.ajax_pagination_infinite_stop = "";
block_tdi_2_74b.max_num_pages = "1089";
tdBlocksArray.push(block_tdi_2_74b);
</script><div id=tdi_2_74b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/sessoes-na-aleac-devem-continuar-sendo-remotas-afirma-nicolau-junior/" rel="bookmark" class="td-image-wrap " title="Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/01/NICOLAU-JÚNIOR.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/sessoes-na-aleac-devem-continuar-sendo-remotas-afirma-nicolau-junior/" rel="bookmark" title="Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior">Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/por-que-o-aplicativo-de-mensagens-signal-esta-em-alta-e-o-whatsapp-em-baixa/" rel="bookmark" class="td-image-wrap " title="Por que o aplicativo de mensagens Signal está em alta e o WhatsApp em baixa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Por que o aplicativo de mensagens Signal está em alta e o WhatsApp em baixa" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/signal-app.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/por-que-o-aplicativo-de-mensagens-signal-esta-em-alta-e-o-whatsapp-em-baixa/" rel="bookmark" title="Por que o aplicativo de mensagens Signal está em alta e o WhatsApp em baixa">Por que o aplicativo de mensagens Signal está em alta e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/estudo-projeta-como-coronavirus-pode-um-dia-se-juntar-a-resfriados-comuns/" rel="bookmark" class="td-image-wrap " title="Estudo projeta como coronavírus pode um dia se juntar a resfriados comuns" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estudo projeta como coronavírus pode um dia se juntar a resfriados comuns" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/mmmmmm.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/estudo-projeta-como-coronavirus-pode-um-dia-se-juntar-a-resfriados-comuns/" rel="bookmark" title="Estudo projeta como coronavírus pode um dia se juntar a resfriados comuns">Estudo projeta como coronavírus pode um dia se juntar a resfriados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/haja-coracao-palmeiras-leva-sufoco-perde-do-river-mas-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap " title="Haja coração! Palmeiras leva sufoco, perde do River, mas vai à final da Libertadores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Haja coração! Palmeiras leva sufoco, perde do River, mas vai à final da Libertadores" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/2021-01-13t024705z_1790124499_hp1eh1d07qhpd_rtrmadp_3_soccer-libertadores-pal-riv-report.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/haja-coracao-palmeiras-leva-sufoco-perde-do-river-mas-vai-a-final-da-libertadores/" rel="bookmark" title="Haja coração! Palmeiras leva sufoco, perde do River, mas vai à final da Libertadores">Haja coração! Palmeiras leva sufoco, perde do River, mas vai à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/estudo-aponta-presenca-da-covid-no-pais-desde-novembro-de-2019/" rel="bookmark" class="td-image-wrap " title="Estudo aponta presença da covid no país desde novembro de 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estudo aponta presença da covid no país desde novembro de 2019" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/estudo-aponta-presenca-da-covid-no-pais-desde-novembro-de-2019/" rel="bookmark" title="Estudo aponta presença da covid no país desde novembro de 2019">Estudo aponta presença da covid no país desde novembro de 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_74b" data-td_block_id="tdi_2_74b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_74b" data-td_block_id="tdi_2_74b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_38f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_38f" ><script>var block_tdi_3_38f = new tdBlock();
block_tdi_3_38f.id = "tdi_3_38f";
block_tdi_3_38f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_38f","tdc_css_class":"tdi_3_38f","tdc_css_class_style":"tdi_3_38f_rand_style"}';
block_tdi_3_38f.td_column_number = "3";
block_tdi_3_38f.block_type = "td_block_mega_menu";
block_tdi_3_38f.post_count = "5";
block_tdi_3_38f.found_posts = "427";
block_tdi_3_38f.header_color = "";
block_tdi_3_38f.ajax_pagination_infinite_stop = "";
block_tdi_3_38f.max_num_pages = "86";
tdBlocksArray.push(block_tdi_3_38f);
</script><div id=tdi_3_38f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 01" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 01" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 02" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 02" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap " title="Entrevista com Superintendente do Dnit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrevista com Superintendente do Dnit" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap " title="Campanha doe um livro MP/AC em Brasiléia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha doe um livro MP/AC em Brasiléia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap " title="Recadastramento eleitoral na 6ª Zona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recadastramento eleitoral na 6ª Zona" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_38f" data-td_block_id="tdi_3_38f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_38f" data-td_block_id="tdi_3_38f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_a7a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_a7a" ><script>var block_tdi_4_a7a = new tdBlock();
block_tdi_4_a7a.id = "tdi_4_a7a";
block_tdi_4_a7a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_a7a","tdc_css_class":"tdi_4_a7a","tdc_css_class_style":"tdi_4_a7a_rand_style"}';
block_tdi_4_a7a.td_column_number = "3";
block_tdi_4_a7a.block_type = "td_block_mega_menu";
block_tdi_4_a7a.post_count = "5";
block_tdi_4_a7a.found_posts = "45";
block_tdi_4_a7a.header_color = "";
block_tdi_4_a7a.ajax_pagination_infinite_stop = "";
block_tdi_4_a7a.max_num_pages = "9";
tdBlocksArray.push(block_tdi_4_a7a);
</script><div id=tdi_4_a7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap " title="Coluna Social &#8211; Thay Tavares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coluna Social &#8211; Thay Tavares" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_a7a" data-td_block_id="tdi_4_a7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_a7a" data-td_block_id="tdi_4_a7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_936 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_936" ><script>var block_tdi_5_936 = new tdBlock();
block_tdi_5_936.id = "tdi_5_936";
block_tdi_5_936.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_936","tdc_css_class":"tdi_5_936","tdc_css_class_style":"tdi_5_936_rand_style"}';
block_tdi_5_936.td_column_number = "3";
block_tdi_5_936.block_type = "td_block_mega_menu";
block_tdi_5_936.post_count = "5";
block_tdi_5_936.found_posts = "16619";
block_tdi_5_936.header_color = "";
block_tdi_5_936.ajax_pagination_infinite_stop = "";
block_tdi_5_936.max_num_pages = "3324";
tdBlocksArray.push(block_tdi_5_936);
</script><div id=tdi_5_936 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/alcool-zero-vai-voltar-estado-entrega-novos-bafometros-a-agentes-do-detran/" rel="bookmark" class="td-image-wrap " title="Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do Detran" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do Detran" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/IMG_1260-scaled-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/alcool-zero-vai-voltar-estado-entrega-novos-bafometros-a-agentes-do-detran/" rel="bookmark" title="Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do Detran">Álcool zero vai voltar: Estado entrega novos bafômetros a agentes do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/covid-19-fiocruz-quer-contribuir-com-inicio-da-vacinacao-neste-mes/" rel="bookmark" class="td-image-wrap " title="Covid-19: Fiocruz quer contribuir com início da vacinação neste mês" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Fiocruz quer contribuir com início da vacinação neste mês" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/2020-03-30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago-images_0.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/covid-19-fiocruz-quer-contribuir-com-inicio-da-vacinacao-neste-mes/" rel="bookmark" title="Covid-19: Fiocruz quer contribuir com início da vacinação neste mês">Covid-19: Fiocruz quer contribuir com início da vacinação neste mês</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/presidente-nicolau-junior-avalia-os-trabalhos-legislativos-de-2020/" rel="bookmark" class="td-image-wrap " title="Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.37.37.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/presidente-nicolau-junior-avalia-os-trabalhos-legislativos-de-2020/" rel="bookmark" title="Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020">Presidente Nicolau Júnior avalia os trabalhos legislativos de 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/diplomacao-de-eleitos-em-brasileia-epitaciolandia-e-assis-brasil-sera-nesta-quarta-feira/" rel="bookmark" class="td-image-wrap " title="Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta quarta-feira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta quarta-feira" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/TRE-BRASILEIA-SESSÕES-ELEITORAIS-E-MESARIOS_L__039_By_Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/diplomacao-de-eleitos-em-brasileia-epitaciolandia-e-assis-brasil-sera-nesta-quarta-feira/" rel="bookmark" title="Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta quarta-feira">Diplomação de eleitos em Brasiléia, Epitaciolândia e Assis Brasil será nesta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/suplente-de-vereador-por-epitaciolandia-e-preso-com-186kg-de-cocaina-na-estrada-do-pacifico/" rel="bookmark" class="td-image-wrap " title="Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína na Estrada do Pacífico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína na Estrada do Pacífico" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-11-at-12.49.44.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/suplente-de-vereador-por-epitaciolandia-e-preso-com-186kg-de-cocaina-na-estrada-do-pacifico/" rel="bookmark" title="Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína na Estrada do Pacífico">Suplente de vereador por Epitaciolândia é preso com 18,6kg de cocaína&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_936" data-td_block_id="tdi_5_936"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_936" data-td_block_id="tdi_5_936"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_fa3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_fa3" ><script>var block_tdi_6_fa3 = new tdBlock();
block_tdi_6_fa3.id = "tdi_6_fa3";
block_tdi_6_fa3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_fa3","tdc_css_class":"tdi_6_fa3","tdc_css_class_style":"tdi_6_fa3_rand_style"}';
block_tdi_6_fa3.td_column_number = "3";
block_tdi_6_fa3.block_type = "td_block_mega_menu";
block_tdi_6_fa3.post_count = "5";
block_tdi_6_fa3.found_posts = "5445";
block_tdi_6_fa3.header_color = "";
block_tdi_6_fa3.ajax_pagination_infinite_stop = "";
block_tdi_6_fa3.max_num_pages = "1089";
tdBlocksArray.push(block_tdi_6_fa3);
</script><div id=tdi_6_fa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/sessoes-na-aleac-devem-continuar-sendo-remotas-afirma-nicolau-junior/" rel="bookmark" class="td-image-wrap " title="Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/01/NICOLAU-JÚNIOR.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/sessoes-na-aleac-devem-continuar-sendo-remotas-afirma-nicolau-junior/" rel="bookmark" title="Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior">Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/por-que-o-aplicativo-de-mensagens-signal-esta-em-alta-e-o-whatsapp-em-baixa/" rel="bookmark" class="td-image-wrap " title="Por que o aplicativo de mensagens Signal está em alta e o WhatsApp em baixa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Por que o aplicativo de mensagens Signal está em alta e o WhatsApp em baixa" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/signal-app.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/por-que-o-aplicativo-de-mensagens-signal-esta-em-alta-e-o-whatsapp-em-baixa/" rel="bookmark" title="Por que o aplicativo de mensagens Signal está em alta e o WhatsApp em baixa">Por que o aplicativo de mensagens Signal está em alta e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/estudo-projeta-como-coronavirus-pode-um-dia-se-juntar-a-resfriados-comuns/" rel="bookmark" class="td-image-wrap " title="Estudo projeta como coronavírus pode um dia se juntar a resfriados comuns" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estudo projeta como coronavírus pode um dia se juntar a resfriados comuns" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/mmmmmm.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/estudo-projeta-como-coronavirus-pode-um-dia-se-juntar-a-resfriados-comuns/" rel="bookmark" title="Estudo projeta como coronavírus pode um dia se juntar a resfriados comuns">Estudo projeta como coronavírus pode um dia se juntar a resfriados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/haja-coracao-palmeiras-leva-sufoco-perde-do-river-mas-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap " title="Haja coração! Palmeiras leva sufoco, perde do River, mas vai à final da Libertadores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Haja coração! Palmeiras leva sufoco, perde do River, mas vai à final da Libertadores" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/2021-01-13t024705z_1790124499_hp1eh1d07qhpd_rtrmadp_3_soccer-libertadores-pal-riv-report.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/haja-coracao-palmeiras-leva-sufoco-perde-do-river-mas-vai-a-final-da-libertadores/" rel="bookmark" title="Haja coração! Palmeiras leva sufoco, perde do River, mas vai à final da Libertadores">Haja coração! Palmeiras leva sufoco, perde do River, mas vai à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/estudo-aponta-presenca-da-covid-no-pais-desde-novembro-de-2019/" rel="bookmark" class="td-image-wrap " title="Estudo aponta presença da covid no país desde novembro de 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estudo aponta presença da covid no país desde novembro de 2019" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/estudo-aponta-presenca-da-covid-no-pais-desde-novembro-de-2019/" rel="bookmark" title="Estudo aponta presença da covid no país desde novembro de 2019">Estudo aponta presença da covid no país desde novembro de 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_fa3" data-td_block_id="tdi_6_fa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_fa3" data-td_block_id="tdi_6_fa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_aba td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_aba" ><script>var block_tdi_7_aba = new tdBlock();
block_tdi_7_aba.id = "tdi_7_aba";
block_tdi_7_aba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_aba","tdc_css_class":"tdi_7_aba","tdc_css_class_style":"tdi_7_aba_rand_style"}';
block_tdi_7_aba.td_column_number = "3";
block_tdi_7_aba.block_type = "td_block_mega_menu";
block_tdi_7_aba.post_count = "5";
block_tdi_7_aba.found_posts = "427";
block_tdi_7_aba.header_color = "";
block_tdi_7_aba.ajax_pagination_infinite_stop = "";
block_tdi_7_aba.max_num_pages = "86";
tdBlocksArray.push(block_tdi_7_aba);
</script><div id=tdi_7_aba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 01" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 01" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 02" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 02" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap " title="Entrevista com Superintendente do Dnit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrevista com Superintendente do Dnit" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap " title="Campanha doe um livro MP/AC em Brasiléia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha doe um livro MP/AC em Brasiléia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap " title="Recadastramento eleitoral na 6ª Zona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recadastramento eleitoral na 6ª Zona" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_aba" data-td_block_id="tdi_7_aba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_aba" data-td_block_id="tdi_7_aba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_ffa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_ffa" ><script>var block_tdi_8_ffa = new tdBlock();
block_tdi_8_ffa.id = "tdi_8_ffa";
block_tdi_8_ffa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_ffa","tdc_css_class":"tdi_8_ffa","tdc_css_class_style":"tdi_8_ffa_rand_style"}';
block_tdi_8_ffa.td_column_number = "3";
block_tdi_8_ffa.block_type = "td_block_mega_menu";
block_tdi_8_ffa.post_count = "5";
block_tdi_8_ffa.found_posts = "45";
block_tdi_8_ffa.header_color = "";
block_tdi_8_ffa.ajax_pagination_infinite_stop = "";
block_tdi_8_ffa.max_num_pages = "9";
tdBlocksArray.push(block_tdi_8_ffa);
</script><div id=tdi_8_ffa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap " title="Coluna Social &#8211; Thay Tavares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coluna Social &#8211; Thay Tavares" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_ffa" data-td_block_id="tdi_8_ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_ffa" data-td_block_id="tdi_8_ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-205011" class="post-205011 post type-post status-publish format-standard has-post-thumbnail category-flash" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Flash" class="entry-crumb" href="https://oaltoacre.com/categoria/flash/">Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://oaltoacre.com/categoria/flash/">Flash</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam</h1>

                                                            <p class="td-post-sub-title">Conforme dados do Núcleo de Doenças de Transmissão Vetorial da Secretaria de Saúde do Acre (Sesacre), de 1 a 31 de dezembro de 2020 foram registradas 636 notificações de dengue e 159 casos confirmados. No mesmo período em 2019 foram 350 notificações e 186 casos confirmados.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://oaltoacre.com/author/g1acre/">G1 Acre</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T22:26:46-05:00" >13 de janeiro de 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fbrasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasileia+tem+aumento+de+casos+de+dengue+e+atendimentos+em+hospital+quadruplicam&url=https%3A%2F%2Foaltoacre.com%2Fbrasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/&amp;media=https://oaltoacre.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-10-at-14.28.18-1.jpeg&description=Brasileia+tem+aumento+de+casos+de+dengue+e+atendimentos+em+hospital+quadruplicam">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brasileia+tem+aumento+de+casos+de+dengue+e+atendimentos+em+hospital+quadruplicam %0A%0A https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_9_aa3 td_block_template_1 ">

<style>
/* custom css */
.tdi_9_aa3.td-a-rec{
					text-align: center;
				}.tdi_9_aa3 .td-element-style{
					z-index: -1;
				}.tdi_9_aa3.td-a-rec-img{
				    text-align: left;
				}.tdi_9_aa3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_aa3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39" data-block-id="2">
<figure id="attachment_204372" aria-describedby="caption-attachment-204372" style="width: 1600px" class="wp-caption aligncenter"><a href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?ssl=1"><img loading="lazy" class="size-full wp-image-204372" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=696%2C392&#038;ssl=1" alt="" width="696" height="392" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=660%2C371&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/HOSPITAL-02.jpeg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-204372" class="wp-caption-text">Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam no interior do AC — Foto: Alexandre Lima/Arquivo pessoal</figcaption></figure>
<pre>Por Iryá Rodrigues, G1 AC</pre>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Assim como outras cidades do Acre, Brasileia, no interior do estado, registra um aumento nos casos de dengue e a situação já reflete na procura por atendimento no único hospital da cidade, o Hospital Regional do Alto Acre.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Conforme o diretor-geral da unidade, Janildo Bezerra, o hospital que normalmente atende cerca de 15 a 20 pessoas por dia, tem atendido até 80 pacientes com sintomas da doença. O aumento, segundo ele, foi percebido desde o último dia 20 de dezembro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Houve um aumento significativo nos atendimentos. São muitas as pessoas que chegam com febre, desidratação, tontura. Ou seja, são sintomas bem similares aos da Covid-19. Eles fazem os exames aqui mesmo e já recebem o diagnóstico de dengue ou Covid”, afirmou o diretor.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O hospital tem ainda seis pacientes internados com dengue. Já com relação à Covid-19, do total de 18 leitos da unidade destinados a pacientes com a doença, oito estão ocupados, segundo último boletim divulgado pela Secretaria Estadual de Saúde, nessa terça-feira (12). Com isso, a ocupação está em 44,4%.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="41" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A prefeitura informou que ainda está com um secretário de Saúde interino e a equipe que vai ficar responsável pela Vigilância Epidemiológica ainda não foi escolhida. Por isso, não soube informar os dados atualizados dos casos de dengue na cidade.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="7"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="8">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Conforme dados do Núcleo de Doenças de Transmissão Vetorial da Secretaria de Saúde do Acre (Sesacre), de 1 a 31 de dezembro de 2020 foram registradas 636 notificações de dengue e 159 casos confirmados. No mesmo período em 2019 foram 350 notificações e 186 casos confirmados.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Sesacre diz que os dados de 2020 ainda podem sofrer alterações, uma vez que os municípios ainda estão incluindo informações no sistema.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ainda segundo os dados, somente na primeira semana de 2021, Brasileia registrou 36 notificações de dengue. Na primeira semana de 2020, a cidade teve 10 notificações. Com isso, o aumento foi de 260%.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3" data-block-id="11">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Ações de combate</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Diante do aumento dos casos, o atual coordenador de endemias, Francisco de Assis Lopes, disse que as ações de combate e controle da dengue na cidade foram intensificadas.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="13">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Entre as atividades está a identificação e eliminação dos criadouros do mosquito Aedes Aegypti e campanhas de orientação à população sobre o que deve fazer para evitar as doenças causadas pelo mosquito.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="73" data-block-id="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Na parte operacional, estamos executando o bloqueio direto de casos. Os casos notificados são enviados para a Divisão de Endemias, e nós entramos com bloqueio direto, através da aplicação de inseticidas nas localidades onde esses casos foram notificados. Além das atividades normais de campo, que é levantamento de índice, tratamento e eliminação de criadouros. Também temos as ações de educação, que é quando informamos aos moradores a parte que eles precisam fazer”, afirmou.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="71" data-block-id="15">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O coordenador acredita ainda que o aumento na procura por atendimento tem ligação com a pandemia. Isso porque, segundo ele, em anos anteriores, muitas pessoas apresentavam os sintomas de dengue, mas preferiam ficar em casa e só procuravam as unidades de saúde em casos mais graves. No entanto, com o surgimento da Covid-19, assim que os sintomas aparecem, as pessoas já buscam a unidade para saber do que se trata.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="16"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">E é justamente essa a orientação dos especialistas. Como os sintomas, muitas vezes, são parecidos, os pacientes devem procurar atendimento médico assim que apresentar os sintomas.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3" data-block-id="18">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Dengue em Tarauacá</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O município de Tarauacá, no interior, divulgou no último dia 9 de janeiro que a cidade já recebeu 224 notificações de dengue nos primeiros dias do ano. Destes, 216 deram positivos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="53" data-block-id="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No último dia 3, sete profissionais do Hospital Dr. Sansão Gomes<a href="https://g1.globo.com/ac/acre/noticia/2021/01/04/hospital-no-interior-do-ac-tem-sete-servidores-afastados-por-dengue-e-cidade-prepara-plano-de-contingencia.ghtml">estavam afastados após serem diagnosticados com dengue</a>. Entre os servidores afastados com dengue estão cinco técnicos de enfermagem, um enfermeiro e um funcionário da recepção. Por conta da situação, a unidade chegou a atender no final de semana com 50% da capacidade.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="38" data-block-id="21">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para também conter a doença, a secretaria de saúde da cidade montou um plano de contingência. Uma das medidas que devem ser tomadas é a instalação de uma unidade sentinela para atendimento voltado somente aos casos de dengue.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4" data-block-id="22">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Principais sintomas da dengue</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="28" data-block-id="23">
<p class="content-text__container">
<ul class="content-unordered-list">
<li>Dores fortes na barriga;</li>
<li>vômitos persistentes;</li>
<li>transpiração abundante;</li>
<li>fraqueza;</li>
<li>sonolência</li>
<li>irritabilidade;</li>
<li>dificuldades para respirar;</li>
<li>dor de cabeça;</li>
<li>hemorrágia (sangue no vômito ou nas fezes);</li>
<li>dificuldade para urinar;</li>
<li>febre</li>
</ul>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_10_7f3 td_block_template_1 ">

<style>
/* custom css */
.tdi_10_7f3.td-a-rec{
					text-align: center;
				}.tdi_10_7f3 .td-element-style{
					z-index: -1;
				}.tdi_10_7f3.td-a-rec-img{
				    text-align: left;
				}.tdi_10_7f3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_7f3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fbrasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasileia+tem+aumento+de+casos+de+dengue+e+atendimentos+em+hospital+quadruplicam&url=https%3A%2F%2Foaltoacre.com%2Fbrasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/&amp;media=https://oaltoacre.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-10-at-14.28.18-1.jpeg&description=Brasileia+tem+aumento+de+casos+de+dengue+e+atendimentos+em+hospital+quadruplicam">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brasileia+tem+aumento+de+casos+de+dengue+e+atendimentos+em+hospital+quadruplicam %0A%0A https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://oaltoacre.com/sessoes-na-aleac-devem-continuar-sendo-remotas-afirma-nicolau-junior/">Sessões na Aleac devem continuar sendo remotas, afirma Nicolau Júnior</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://oaltoacre.com/author/g1acre/">G1 Acre</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="G1 Acre"></span><meta itemprop="datePublished" content="2021-01-13T22:26:46-05:00"><meta itemprop="dateModified" content="2021-01-13T22:26:46-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/brasileia-tem-aumento-de-casos-de-dengue-e-atendimentos-em-hospital-quadruplicam/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Brasileia tem aumento de casos de dengue e atendimentos em hospital quadruplicam"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-10-at-14.28.18-1.jpeg?fit=1600%2C900&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_faf td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_faf" ><script>var block_tdi_11_faf = new tdBlock();
block_tdi_11_faf.id = "tdi_11_faf";
block_tdi_11_faf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_faf","td_column_number":3,"live_filter_cur_post_id":205011,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_faf","tdc_css_class_style":"tdi_11_faf_rand_style"}';
block_tdi_11_faf.td_column_number = "3";
block_tdi_11_faf.block_type = "td_block_related_posts";
block_tdi_11_faf.post_count = "3";
block_tdi_11_faf.found_posts = "11425";
block_tdi_11_faf.header_color = "";
block_tdi_11_faf.ajax_pagination_infinite_stop = "";
block_tdi_11_faf.max_num_pages = "3809";
tdBlocksArray.push(block_tdi_11_faf);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_559" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_faf" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_13_e34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_faf" href="#">Mais do autor</a></h4><div id=tdi_11_faf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/autoridades-de-assis-brasil-discutem-medidas-para-conter-o-avanco-da-covid-19/" rel="bookmark" class="td-image-wrap " title="Autoridades de Assis Brasil discutem medidas para conter o avanço da covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autoridades de Assis Brasil discutem medidas para conter o avanço da covid-19" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/01/Captura-de-Tela-2021-01-13-às-21.20.41.png?resize=218%2C150&ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/autoridades-de-assis-brasil-discutem-medidas-para-conter-o-avanco-da-covid-19/" rel="bookmark" title="Autoridades de Assis Brasil discutem medidas para conter o avanço da covid-19">Autoridades de Assis Brasil discutem medidas para conter o avanço da covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/condenado-a-mais-de-23-anos-pela-morte-de-artista-chilena-no-acre-pede-revisao-de-sentenca/" rel="bookmark" class="td-image-wrap " title="Condenado a mais de 23 anos pela morte de artista chilena no Acre pede revisão de sentença" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenado a mais de 23 anos pela morte de artista chilena no Acre pede revisão de sentença" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/01/capturar.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/condenado-a-mais-de-23-anos-pela-morte-de-artista-chilena-no-acre-pede-revisao-de-sentenca/" rel="bookmark" title="Condenado a mais de 23 anos pela morte de artista chilena no Acre pede revisão de sentença">Condenado a mais de 23 anos pela morte de artista chilena no Acre pede revisão de sentença</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/dnit-reinstala-balancas-em-estradas-no-acre-para-evitar-excesso-de-peso-em-caminhoes/" rel="bookmark" class="td-image-wrap " title="Dnit reinstala balanças em estradas no Acre para evitar excesso de peso em caminhões" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dnit reinstala balanças em estradas no Acre para evitar excesso de peso em caminhões" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-10.42.49.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/dnit-reinstala-balancas-em-estradas-no-acre-para-evitar-excesso-de-peso-em-caminhoes/" rel="bookmark" title="Dnit reinstala balanças em estradas no Acre para evitar excesso de peso em caminhões">Dnit reinstala balanças em estradas no Acre para evitar excesso de peso em caminhões</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_faf" data-td_block_id="tdi_11_faf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_faf" data-td_block_id="tdi_11_faf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="text-3" class="td_block_template_1 widget text-3 widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside id="text-5" class="td_block_template_1 widget text-5 widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside id="text-10" class="td_block_template_1 widget text-10 widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_14_f53 td_block_template_1 ">

<style>
/* custom css */
.tdi_14_f53.td-a-rec{
					text-align: center;
				}.tdi_14_f53 .td-element-style{
					z-index: -1;
				}.tdi_14_f53.td-a-rec-img{
				    text-align: left;
				}.tdi_14_f53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14_f53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#8ee1efe2fae1efedfcebefedcee9e3efe7e2a0ede1e3"><span class="__cf_email__" data-cfemail="deb1bfb2aab1bfbdacbbbfbd9eb9b3bfb7b2f0bdb1b3">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/sebastiao-viana-pede-restabelecimento-de-pensao-de-ex-governador-e-negado-pela-justica/" rel="bookmark" class="td-image-wrap " title="Sebastião Viana pede restabelecimento de pensão de ex-governador é negado pela Justiça" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sebastião Viana pede restabelecimento de pensão de ex-governador é negado pela Justiça" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/12/Sebastiao-Viana.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/sebastiao-viana-pede-restabelecimento-de-pensao-de-ex-governador-e-negado-pela-justica/" rel="bookmark" title="Sebastião Viana pede restabelecimento de pensão de ex-governador é negado pela Justiça">Sebastião Viana pede restabelecimento de pensão de ex-governador é negado pela...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/indios-do-acre-rondonia-e-amazonas-fecham-br-364-em-protesto-a-pec-que-retira-direitos/" rel="bookmark" class="td-image-wrap " title="Índios do Acre, Rondônia e Amazonas fecham BR-364 em protesto à PEC que retira direitos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Índios do Acre, Rondônia e Amazonas fecham BR-364 em protesto à PEC que retira direitos" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2015/10/indigenasfecgabr-800x478.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/indios-do-acre-rondonia-e-amazonas-fecham-br-364-em-protesto-a-pec-que-retira-direitos/" rel="bookmark" title="Índios do Acre, Rondônia e Amazonas fecham BR-364 em protesto à PEC que retira direitos">Índios do Acre, Rondônia e Amazonas fecham BR-364 em protesto à...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fffba3cefd59
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'114919745',post:'205011',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '205011' ]);
</script>

</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
