<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?fit=1320%2C880&ssl=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral" href="https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Veja o desempenho das escolas  brasileiras no Enem 2019' href='https://oaltoacre.com/veja-o-desempenho-das-escolas-brasileiras-no-enem-2019/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-Mhz' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fproposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fproposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/oaltoacre.com\/wp-admin\/","wpRestNonce":"0d88c6d73f","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral" />
<meta property="og:url" content="https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/" />
<meta property="og:description" content="Ouça áudio: A Proposta de Emenda à Constituição (PEC) que adia as eleições municipais de 2020, aprovada nesta semana no Senado, também altera as datas do calendário eleitoral. Entre as mudanças est…" />
<meta property="article:published_time" content="2020-06-27T23:15:15+00:00" />
<meta property="article:modified_time" content="2020-06-27T23:15:15+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral" />
<meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://oaltoacre.com/categoria/geral/",
                                "name": "Geral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/",
                                "name": "Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-185601 single-format-video proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, junho 27, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef7d30733a8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ef7d30733a8b" ><script>var block_td_uid_1_5ef7d30733a8b = new tdBlock();
block_td_uid_1_5ef7d30733a8b.id = "td_uid_1_5ef7d30733a8b";
block_td_uid_1_5ef7d30733a8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef7d30733a8b_rand","tdc_css_class":"td_uid_1_5ef7d30733a8b_rand","tdc_css_class_style":"td_uid_1_5ef7d30733a8b_rand_style"}';
block_td_uid_1_5ef7d30733a8b.td_column_number = "3";
block_td_uid_1_5ef7d30733a8b.block_type = "td_block_mega_menu";
block_td_uid_1_5ef7d30733a8b.post_count = "5";
block_td_uid_1_5ef7d30733a8b.found_posts = "16599";
block_td_uid_1_5ef7d30733a8b.header_color = "";
block_td_uid_1_5ef7d30733a8b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef7d30733a8b.max_num_pages = "3320";
tdBlocksArray.push(block_td_uid_1_5ef7d30733a8b);
</script><div id=td_uid_1_5ef7d30733a8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" class="td-image-wrap" title="5 passos para a higienização correta de frutas, verduras e legumes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 passos para a higienização correta de frutas, verduras e legumes"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" title="5 passos para a higienização correta de frutas, verduras e legumes">5 passos para a higienização correta de frutas, verduras e legumes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" class="td-image-wrap" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM">Justiça mantém condenação de 250 anos de prisão para envolvidos na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" class="td-image-wrap" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre">Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/autoridades-bolivianas-identifica-homem-que-praticava-contrabando-infectado-com-covid-19/" rel="bookmark" class="td-image-wrap" title="Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/autoridades-bolivianas-identifica-homem-que-praticava-contrabando-infectado-com-covid-19/" rel="bookmark" title="Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19">Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" class="td-image-wrap" title="Dez cidades do Acre completam 28 anos de criação nesta terça"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dez cidades do Acre completam 28 anos de criação nesta terça"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" title="Dez cidades do Acre completam 28 anos de criação nesta terça">Dez cidades do Acre completam 28 anos de criação nesta terça</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef7d30733a8b" data-td_block_id="td_uid_1_5ef7d30733a8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ef7d30733a8b" data-td_block_id="td_uid_1_5ef7d30733a8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef7d30790bfb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ef7d30790bfb" ><script>var block_td_uid_2_5ef7d30790bfb = new tdBlock();
block_td_uid_2_5ef7d30790bfb.id = "td_uid_2_5ef7d30790bfb";
block_td_uid_2_5ef7d30790bfb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef7d30790bfb_rand","tdc_css_class":"td_uid_2_5ef7d30790bfb_rand","tdc_css_class_style":"td_uid_2_5ef7d30790bfb_rand_style"}';
block_td_uid_2_5ef7d30790bfb.td_column_number = "3";
block_td_uid_2_5ef7d30790bfb.block_type = "td_block_mega_menu";
block_td_uid_2_5ef7d30790bfb.post_count = "5";
block_td_uid_2_5ef7d30790bfb.found_posts = "5090";
block_td_uid_2_5ef7d30790bfb.header_color = "";
block_td_uid_2_5ef7d30790bfb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef7d30790bfb.max_num_pages = "1018";
tdBlocksArray.push(block_td_uid_2_5ef7d30790bfb);
</script><div id=td_uid_2_5ef7d30790bfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/oab-ac-solicita-que-oficiais-de-justica-cumpram-mandados-com-urgencia-para-a-subsistencia-de-criancas/" rel="bookmark" class="td-image-wrap" title="OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para a subsistência de crianças"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para a subsistência de crianças"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/oab-ac-solicita-que-oficiais-de-justica-cumpram-mandados-com-urgencia-para-a-subsistencia-de-criancas/" rel="bookmark" title="OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para a subsistência de crianças">OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/senado-aprova-novo-marco-do-saneamento-basico-e-texto-segue-para-sancao/" rel="bookmark" class="td-image-wrap" title="Senado aprova novo marco do saneamento básico e texto segue para sanção"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senado aprova novo marco do saneamento básico e texto segue para sanção"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/senado-aprova-novo-marco-do-saneamento-basico-e-texto-segue-para-sancao/" rel="bookmark" title="Senado aprova novo marco do saneamento básico e texto segue para sanção">Senado aprova novo marco do saneamento básico e texto segue para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/estados-e-municipios-pedem-ampliacao-de-mp-938-que-compensa-perdas-arrecadatorias-neste-ano/" rel="bookmark" class="td-image-wrap" title="Estados e municípios pedem ampliação de MP 938 que compensa perdas arrecadatórias neste ano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados e municípios pedem ampliação de MP 938 que compensa perdas arrecadatórias neste ano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/estados-e-municipios-pedem-ampliacao-de-mp-938-que-compensa-perdas-arrecadatorias-neste-ano/" rel="bookmark" title="Estados e municípios pedem ampliação de MP 938 que compensa perdas arrecadatórias neste ano">Estados e municípios pedem ampliação de MP 938 que compensa perdas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/bolsonaro-sanciona-lei-que-permite-doacao-de-refeicoes-nao-vendidas/" rel="bookmark" class="td-image-wrap" title="Bolsonaro sanciona lei que permite doação de refeições não vendidas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolsonaro sanciona lei que permite doação de refeições não vendidas"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/bolsonaro-sanciona-lei-que-permite-doacao-de-refeicoes-nao-vendidas/" rel="bookmark" title="Bolsonaro sanciona lei que permite doação de refeições não vendidas">Bolsonaro sanciona lei que permite doação de refeições não vendidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/bc-suspende-novo-servico-de-pagamentos-do-whatsapp-no-brasil/" rel="bookmark" class="td-image-wrap" title="BC suspende novo serviço de pagamentos do WhatsApp no Brasil"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BC suspende novo serviço de pagamentos do WhatsApp no Brasil"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/bc-suspende-novo-servico-de-pagamentos-do-whatsapp-no-brasil/" rel="bookmark" title="BC suspende novo serviço de pagamentos do WhatsApp no Brasil">BC suspende novo serviço de pagamentos do WhatsApp no Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef7d30790bfb" data-td_block_id="td_uid_2_5ef7d30790bfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ef7d30790bfb" data-td_block_id="td_uid_2_5ef7d30790bfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ef7d307945b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ef7d307945b4" ><script>var block_td_uid_3_5ef7d307945b4 = new tdBlock();
block_td_uid_3_5ef7d307945b4.id = "td_uid_3_5ef7d307945b4";
block_td_uid_3_5ef7d307945b4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ef7d307945b4_rand","tdc_css_class":"td_uid_3_5ef7d307945b4_rand","tdc_css_class_style":"td_uid_3_5ef7d307945b4_rand_style"}';
block_td_uid_3_5ef7d307945b4.td_column_number = "3";
block_td_uid_3_5ef7d307945b4.block_type = "td_block_mega_menu";
block_td_uid_3_5ef7d307945b4.post_count = "5";
block_td_uid_3_5ef7d307945b4.found_posts = "427";
block_td_uid_3_5ef7d307945b4.header_color = "";
block_td_uid_3_5ef7d307945b4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ef7d307945b4.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5ef7d307945b4);
</script><div id=td_uid_3_5ef7d307945b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef7d307945b4" data-td_block_id="td_uid_3_5ef7d307945b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ef7d307945b4" data-td_block_id="td_uid_3_5ef7d307945b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ef7d30797add_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ef7d30797add" ><script>var block_td_uid_4_5ef7d30797add = new tdBlock();
block_td_uid_4_5ef7d30797add.id = "td_uid_4_5ef7d30797add";
block_td_uid_4_5ef7d30797add.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ef7d30797add_rand","tdc_css_class":"td_uid_4_5ef7d30797add_rand","tdc_css_class_style":"td_uid_4_5ef7d30797add_rand_style"}';
block_td_uid_4_5ef7d30797add.td_column_number = "3";
block_td_uid_4_5ef7d30797add.block_type = "td_block_mega_menu";
block_td_uid_4_5ef7d30797add.post_count = "5";
block_td_uid_4_5ef7d30797add.found_posts = "45";
block_td_uid_4_5ef7d30797add.header_color = "";
block_td_uid_4_5ef7d30797add.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ef7d30797add.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5ef7d30797add);
</script><div id=td_uid_4_5ef7d30797add class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ef7d30797add" data-td_block_id="td_uid_4_5ef7d30797add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ef7d30797add" data-td_block_id="td_uid_4_5ef7d30797add"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ef7d3079c727_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ef7d3079c727" ><script>var block_td_uid_5_5ef7d3079c727 = new tdBlock();
block_td_uid_5_5ef7d3079c727.id = "td_uid_5_5ef7d3079c727";
block_td_uid_5_5ef7d3079c727.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ef7d3079c727_rand","tdc_css_class":"td_uid_5_5ef7d3079c727_rand","tdc_css_class_style":"td_uid_5_5ef7d3079c727_rand_style"}';
block_td_uid_5_5ef7d3079c727.td_column_number = "3";
block_td_uid_5_5ef7d3079c727.block_type = "td_block_mega_menu";
block_td_uid_5_5ef7d3079c727.post_count = "5";
block_td_uid_5_5ef7d3079c727.found_posts = "16599";
block_td_uid_5_5ef7d3079c727.header_color = "";
block_td_uid_5_5ef7d3079c727.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ef7d3079c727.max_num_pages = "3320";
tdBlocksArray.push(block_td_uid_5_5ef7d3079c727);
</script><div id=td_uid_5_5ef7d3079c727 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" class="td-image-wrap" title="5 passos para a higienização correta de frutas, verduras e legumes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 passos para a higienização correta de frutas, verduras e legumes"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" title="5 passos para a higienização correta de frutas, verduras e legumes">5 passos para a higienização correta de frutas, verduras e legumes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" class="td-image-wrap" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM">Justiça mantém condenação de 250 anos de prisão para envolvidos na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" class="td-image-wrap" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre">Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/autoridades-bolivianas-identifica-homem-que-praticava-contrabando-infectado-com-covid-19/" rel="bookmark" class="td-image-wrap" title="Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/05/101102133_2483831771717159_8522904609369358336_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/autoridades-bolivianas-identifica-homem-que-praticava-contrabando-infectado-com-covid-19/" rel="bookmark" title="Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19">Autoridades bolivianas identifica homem que praticava contrabando infectado com covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" class="td-image-wrap" title="Dez cidades do Acre completam 28 anos de criação nesta terça"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dez cidades do Acre completam 28 anos de criação nesta terça"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" title="Dez cidades do Acre completam 28 anos de criação nesta terça">Dez cidades do Acre completam 28 anos de criação nesta terça</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ef7d3079c727" data-td_block_id="td_uid_5_5ef7d3079c727"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ef7d3079c727" data-td_block_id="td_uid_5_5ef7d3079c727"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ef7d3079fbde_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ef7d3079fbde" ><script>var block_td_uid_6_5ef7d3079fbde = new tdBlock();
block_td_uid_6_5ef7d3079fbde.id = "td_uid_6_5ef7d3079fbde";
block_td_uid_6_5ef7d3079fbde.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ef7d3079fbde_rand","tdc_css_class":"td_uid_6_5ef7d3079fbde_rand","tdc_css_class_style":"td_uid_6_5ef7d3079fbde_rand_style"}';
block_td_uid_6_5ef7d3079fbde.td_column_number = "3";
block_td_uid_6_5ef7d3079fbde.block_type = "td_block_mega_menu";
block_td_uid_6_5ef7d3079fbde.post_count = "5";
block_td_uid_6_5ef7d3079fbde.found_posts = "5090";
block_td_uid_6_5ef7d3079fbde.header_color = "";
block_td_uid_6_5ef7d3079fbde.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ef7d3079fbde.max_num_pages = "1018";
tdBlocksArray.push(block_td_uid_6_5ef7d3079fbde);
</script><div id=td_uid_6_5ef7d3079fbde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/oab-ac-solicita-que-oficiais-de-justica-cumpram-mandados-com-urgencia-para-a-subsistencia-de-criancas/" rel="bookmark" class="td-image-wrap" title="OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para a subsistência de crianças"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-6.42.29-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para a subsistência de crianças"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/oab-ac-solicita-que-oficiais-de-justica-cumpram-mandados-com-urgencia-para-a-subsistencia-de-criancas/" rel="bookmark" title="OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para a subsistência de crianças">OAB/AC solicita que oficiais de Justiça cumpram mandados com urgência para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/senado-aprova-novo-marco-do-saneamento-basico-e-texto-segue-para-sancao/" rel="bookmark" class="td-image-wrap" title="Senado aprova novo marco do saneamento básico e texto segue para sanção"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/favela-osasco-816x544-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senado aprova novo marco do saneamento básico e texto segue para sanção"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/senado-aprova-novo-marco-do-saneamento-basico-e-texto-segue-para-sancao/" rel="bookmark" title="Senado aprova novo marco do saneamento básico e texto segue para sanção">Senado aprova novo marco do saneamento básico e texto segue para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/estados-e-municipios-pedem-ampliacao-de-mp-938-que-compensa-perdas-arrecadatorias-neste-ano/" rel="bookmark" class="td-image-wrap" title="Estados e municípios pedem ampliação de MP 938 que compensa perdas arrecadatórias neste ano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/06/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-10.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados e municípios pedem ampliação de MP 938 que compensa perdas arrecadatórias neste ano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/estados-e-municipios-pedem-ampliacao-de-mp-938-que-compensa-perdas-arrecadatorias-neste-ano/" rel="bookmark" title="Estados e municípios pedem ampliação de MP 938 que compensa perdas arrecadatórias neste ano">Estados e municípios pedem ampliação de MP 938 que compensa perdas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/bolsonaro-sanciona-lei-que-permite-doacao-de-refeicoes-nao-vendidas/" rel="bookmark" class="td-image-wrap" title="Bolsonaro sanciona lei que permite doação de refeições não vendidas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/feijao.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolsonaro sanciona lei que permite doação de refeições não vendidas"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/bolsonaro-sanciona-lei-que-permite-doacao-de-refeicoes-nao-vendidas/" rel="bookmark" title="Bolsonaro sanciona lei que permite doação de refeições não vendidas">Bolsonaro sanciona lei que permite doação de refeições não vendidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/bc-suspende-novo-servico-de-pagamentos-do-whatsapp-no-brasil/" rel="bookmark" class="td-image-wrap" title="BC suspende novo serviço de pagamentos do WhatsApp no Brasil"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/aplicativo_whatsapp.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BC suspende novo serviço de pagamentos do WhatsApp no Brasil"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/bc-suspende-novo-servico-de-pagamentos-do-whatsapp-no-brasil/" rel="bookmark" title="BC suspende novo serviço de pagamentos do WhatsApp no Brasil">BC suspende novo serviço de pagamentos do WhatsApp no Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ef7d3079fbde" data-td_block_id="td_uid_6_5ef7d3079fbde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ef7d3079fbde" data-td_block_id="td_uid_6_5ef7d3079fbde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ef7d307a2b34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ef7d307a2b34" ><script>var block_td_uid_7_5ef7d307a2b34 = new tdBlock();
block_td_uid_7_5ef7d307a2b34.id = "td_uid_7_5ef7d307a2b34";
block_td_uid_7_5ef7d307a2b34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ef7d307a2b34_rand","tdc_css_class":"td_uid_7_5ef7d307a2b34_rand","tdc_css_class_style":"td_uid_7_5ef7d307a2b34_rand_style"}';
block_td_uid_7_5ef7d307a2b34.td_column_number = "3";
block_td_uid_7_5ef7d307a2b34.block_type = "td_block_mega_menu";
block_td_uid_7_5ef7d307a2b34.post_count = "5";
block_td_uid_7_5ef7d307a2b34.found_posts = "427";
block_td_uid_7_5ef7d307a2b34.header_color = "";
block_td_uid_7_5ef7d307a2b34.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ef7d307a2b34.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5ef7d307a2b34);
</script><div id=td_uid_7_5ef7d307a2b34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ef7d307a2b34" data-td_block_id="td_uid_7_5ef7d307a2b34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ef7d307a2b34" data-td_block_id="td_uid_7_5ef7d307a2b34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ef7d307a56a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ef7d307a56a0" ><script>var block_td_uid_8_5ef7d307a56a0 = new tdBlock();
block_td_uid_8_5ef7d307a56a0.id = "td_uid_8_5ef7d307a56a0";
block_td_uid_8_5ef7d307a56a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ef7d307a56a0_rand","tdc_css_class":"td_uid_8_5ef7d307a56a0_rand","tdc_css_class_style":"td_uid_8_5ef7d307a56a0_rand_style"}';
block_td_uid_8_5ef7d307a56a0.td_column_number = "3";
block_td_uid_8_5ef7d307a56a0.block_type = "td_block_mega_menu";
block_td_uid_8_5ef7d307a56a0.post_count = "5";
block_td_uid_8_5ef7d307a56a0.found_posts = "45";
block_td_uid_8_5ef7d307a56a0.header_color = "";
block_td_uid_8_5ef7d307a56a0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ef7d307a56a0.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5ef7d307a56a0);
</script><div id=td_uid_8_5ef7d307a56a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ef7d307a56a0" data-td_block_id="td_uid_8_5ef7d307a56a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ef7d307a56a0" data-td_block_id="td_uid_8_5ef7d307a56a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-185601" class="post-185601 post type-post status-publish format-video has-post-thumbnail hentry category-geral post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Geral" class="entry-crumb" href="https://oaltoacre.com/categoria/geral/">Geral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://oaltoacre.com/categoria/geral/">Geral</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral</h1>

                                                            <p class="td-post-sub-title">Projeto, aprovado na última terça-feira (23) no Senado, deve ser apreciado na Câmara na próxima semanaA Proposta de Emenda à Constituição (PEC) que adia as eleições municipais de 2020, aprovada nesta semana no Senado, também altera as datas do calendário eleitoral. Entre as mudanças estabelecidas na proposta está o adiamento, de 30 de junho para 11 de agosto, da proibição de veiculação de programas de televisão que sejam apresentados ou comentados por pré-candidatos. Outra mudança trazida pela PEC se refere à data limite de registros de candidaturas, que passa de 14 de agosto para 26 de setembro. 

</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://oaltoacre.com/author/agencia-do-radio/">Agencia do Radio</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-27T18:15:15+00:00" >27 de junho de 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fproposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Proposta+de+adiamento+das+elei%C3%A7%C3%B5es+deste+ano+altera+datas+do+calend%C3%A1rio+eleitoral&url=https%3A%2F%2Foaltoacre.com%2Fproposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/&amp;media=https://oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg&description=Proposta+de+adiamento+das+elei%C3%A7%C3%B5es+deste+ano+altera+datas+do+calend%C3%A1rio+eleitoral">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral %0A%0A https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_10_5ef7d307ab0de_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_9_5ef7d307aacfb_rand td_block_template_1">	<div style="width: 300px; height: 250px;">
	
	<div style="float: left;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07FPX7SQZ&asins=B07FPX7SQZ&linkId=3c9691aa317bd50b91b0ed9dd7091b6c&show_border=true&link_opens_in_new_window=true"></iframe>
	</div>
		
	<div style="float: right;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07QMV79WG&asins=B07QMV79WG&linkId=7938f6b182aae5a25bf9dc07ed8aff3b&show_border=true&link_opens_in_new_window=true"></iframe>
	
	</div>
	
	</div>	</div><p>Ouça áudio:</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-185601-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://oaltoacre.com/wp-content/uploads/2020/06/BRAS200584A.mp3?_=1" /><a href="https://oaltoacre.com/wp-content/uploads/2020/06/BRAS200584A.mp3">https://oaltoacre.com/wp-content/uploads/2020/06/BRAS200584A.mp3</a></audio>
<p>A Proposta de Emenda à Constituição (PEC) que adia as eleições municipais de 2020, aprovada nesta semana no Senado, também altera as datas do calendário eleitoral. Entre as mudanças estabelecidas na proposta está o adiamento, de 30 de junho para 11 de agosto, da proibição de veiculação de programas de televisão que sejam apresentados ou comentados por pré-candidatos. Outra mudança trazida pela PEC se refere à data limite de registros de candidaturas, que passa de 14 de agosto para 26 de setembro.</p>
<p><a href="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?ssl=1"><img class="aligncenter size-full wp-image-185602" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?resize=696%2C371&#038;ssl=1" alt="" width="696" height="371" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?w=800&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?resize=660%2C351&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?resize=768%2C409&amp;ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?resize=696%2C371&amp;ssl=1 696w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/content_WhatsApp_Image_2020-06-26_at_15.56.24.jpeg?resize=789%2C420&amp;ssl=1 789w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>Vale ressaltar que a proposta ainda precisa ser aprovada pela Câmara dos Deputados, onde também pode ser alterada. O presidente da Casa, deputado Rodrigo Maia (DEM-RJ), afirma que a apreciação deve ocorrer na próxima semana. O relator do projeto no Senado, senador Weverton Rocha (PDT-MA), afirma que os candidatos das eleições deste ano não serão prejudicados com a alteração das datas das obrigações junto à Justiça Eleitoral. Segundo ele, as mudanças ocorrem de forma proporcional à data da eleição, conforme o que já estava estabelecido no calendário do Tribunal Superior Eleitoral (TSE).</p>
<p>“Se eu empurrei 42 dias as eleições para frente, então empurra-se as convenções, o prazo de vedação para prefeito poder assinar convênio, poder participar de inauguração de obras, para início e começo de campanha.”</p>
<p>Pelo calendário do TSE, o primeiro e o segundo turno das eleições estão marcados, respectivamente, para os dias 4 e 25 de outubro. O texto aprovado pelos senadores prorroga essas datas para 15 e 29 de novembro. Em coletiva de imprensa realizada nesta quinta-feira (25), Maia afirmou ser favorável ao adiamento do pleito, mas alegou que prefeitos têm pressionado o Legislativo para a manutenção das eleições para outubro.</p>
<p>De acordo com Maia, esse tipo de cobrança é “incoerente”, pois ocorre ao mesmo tempo em que os gestores locais cobram mais recursos para conter a crise financeira ocasionada pela pandemia da Covid-19. “É incoerente o prefeito dizer que ainda tem crise, que precisa de mais recursos para Saúde, para o funcionamento da prefeitura e, ao mesmo tempo, uma boa parte desses prefeitos defendem a manutenção das eleições para outubro”, disse.</p>
<p>O texto aprovado no Senado também autoriza o TSE a promover ajustes no cronograma eleitoral conforme a incidência do novo coronavírus em cada município. A corte pode inclusive, caso julgue necessário, adiar o pleito até o dia 27 de dezembro deste ano. A posse dos novos prefeitos segue inalterada com a proposta aprovada e continuará ocorrendo em 1º de janeiro.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5ef7d307ab32e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fproposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Proposta+de+adiamento+das+elei%C3%A7%C3%B5es+deste+ano+altera+datas+do+calend%C3%A1rio+eleitoral&url=https%3A%2F%2Foaltoacre.com%2Fproposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/&amp;media=https://oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg&description=Proposta+de+adiamento+das+elei%C3%A7%C3%B5es+deste+ano+altera+datas+do+calend%C3%A1rio+eleitoral">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral %0A%0A https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://oaltoacre.com/veja-o-desempenho-das-escolas-brasileiras-no-enem-2019/">Veja o desempenho das escolas  brasileiras no Enem 2019</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://oaltoacre.com/author/agencia-do-radio/">Agencia do Radio</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencia do Radio"></span><meta itemprop="datePublished" content="2020-06-27T18:15:15+00:00"><meta itemprop="dateModified" content="2020-06-27T18:15:15-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/proposta-de-adiamento-das-eleicoes-deste-ano-altera-datas-do-calendario-eleitoral/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Proposta de adiamento das eleições deste ano altera datas do calendário eleitoral"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?fit=1320%2C880&ssl=1"><meta itemprop="width" content="1320"><meta itemprop="height" content="880"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5ef7d307abf4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ef7d307abf4c" ><script>var block_td_uid_12_5ef7d307abf4c = new tdBlock();
block_td_uid_12_5ef7d307abf4c.id = "td_uid_12_5ef7d307abf4c";
block_td_uid_12_5ef7d307abf4c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5ef7d307abf4c_rand","td_column_number":3,"live_filter_cur_post_id":185601,"live_filter_cur_post_author":"36","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ef7d307abf4c_rand","tdc_css_class_style":"td_uid_12_5ef7d307abf4c_rand_style"}';
block_td_uid_12_5ef7d307abf4c.td_column_number = "3";
block_td_uid_12_5ef7d307abf4c.block_type = "td_block_related_posts";
block_td_uid_12_5ef7d307abf4c.post_count = "3";
block_td_uid_12_5ef7d307abf4c.found_posts = "8072";
block_td_uid_12_5ef7d307abf4c.header_color = "";
block_td_uid_12_5ef7d307abf4c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ef7d307abf4c.max_num_pages = "2691";
tdBlocksArray.push(block_td_uid_12_5ef7d307abf4c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5ef7d307ceb92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5ef7d307abf4c" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_14_5ef7d307cebcb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5ef7d307abf4c" href="#">Mais do autor</a></h4><div id=td_uid_12_5ef7d307abf4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/governador-de-pando-recebe-alta-depois-de-receber-tratamento-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="Governador de Pando recebe alta depois de receber tratamento contra covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/106124324_870350230126565_1902361165292187940_n.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/106124324_870350230126565_1902361165292187940_n.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/106124324_870350230126565_1902361165292187940_n.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/106124324_870350230126565_1902361165292187940_n.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/106124324_870350230126565_1902361165292187940_n.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governador de Pando recebe alta depois de receber tratamento contra covid-19"/></a></div>                <a href="https://oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/governador-de-pando-recebe-alta-depois-de-receber-tratamento-contra-covid-19/" rel="bookmark" title="Governador de Pando recebe alta depois de receber tratamento contra covid-19">Governador de Pando recebe alta depois de receber tratamento contra covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/deputado-alan-rick-visita-obras-no-ramal-fruto-de-emenda-individual/" rel="bookmark" class="td-image-wrap" title="Deputado Alan Rick visita obras no ramal fruto de emenda individual"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?w=1047&ssl=1 1047w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=300%2C205&ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=660%2C450&ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=768%2C524&ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=696%2C475&ssl=1 696w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-4.39.39-PM.jpeg?resize=616%2C420&ssl=1 616w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Alan Rick visita obras no ramal fruto de emenda individual"/></a></div>                <a href="https://oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/deputado-alan-rick-visita-obras-no-ramal-fruto-de-emenda-individual/" rel="bookmark" title="Deputado Alan Rick visita obras no ramal fruto de emenda individual">Deputado Alan Rick visita obras no ramal fruto de emenda individual</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/homem-faz-assaltos-em-serie-mas-e-preso-na-gameleira-com-dinheiro-e-arma-de-brinquedo/" rel="bookmark" class="td-image-wrap" title="Homem faz assaltos em série, mas é preso na Gameleira com dinheiro e arma de brinquedo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/dinheiro-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/dinheiro-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/dinheiro-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/dinheiro-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/dinheiro-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem faz assaltos em série, mas é preso na Gameleira com dinheiro e arma de brinquedo"/></a></div>                <a href="https://oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/homem-faz-assaltos-em-serie-mas-e-preso-na-gameleira-com-dinheiro-e-arma-de-brinquedo/" rel="bookmark" title="Homem faz assaltos em série, mas é preso na Gameleira com dinheiro e arma de brinquedo">Homem faz assaltos em série, mas é preso na Gameleira com dinheiro e arma de brinquedo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ef7d307abf4c" data-td_block_id="td_uid_12_5ef7d307abf4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ef7d307abf4c" data-td_block_id="td_uid_12_5ef7d307abf4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_15_5ef7d307d1615_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#6c030d0018030d0f1e090d0f2c0b010d0500420f0301"><span class="__cf_email__" data-cfemail="b0dfd1dcc4dfd1d3c2d5d1d3f0d7ddd1d9dc9ed3dfdd">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/projeto-que-propoe-extincao-de-feriado-evangelico-sera-engavetado-ate-decisao-do-supremo-tribunal-federal/" rel="bookmark" class="td-image-wrap" title="Projeto que propõe extinção de feriado evangélico será “engavetado” até decisão do Supremo Tribunal Federal"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-18-at-11.52.44-AM-800x450.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-18-at-11.52.44-AM-800x450.jpeg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-18-at-11.52.44-AM-800x450.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Projeto que propõe extinção de feriado evangélico será “engavetado” até decisão do Supremo Tribunal Federal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/projeto-que-propoe-extincao-de-feriado-evangelico-sera-engavetado-ate-decisao-do-supremo-tribunal-federal/" rel="bookmark" title="Projeto que propõe extinção de feriado evangélico será “engavetado” até decisão do Supremo Tribunal Federal">Projeto que propõe extinção de feriado evangélico será “engavetado” até decisão...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/nicolau-junior-participa-de-inauguracao-da-upa-de-cruzeiro-do-sul-um-sonho/" rel="bookmark" class="td-image-wrap" title="Nicolau Júnior participa de inauguração da UPA de Cruzeiro do Sul “Um sonho”"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-18-at-15.36.46.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-18-at-15.36.46.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-18-at-15.36.46.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-18-at-15.36.46.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nicolau Júnior participa de inauguração da UPA de Cruzeiro do Sul “Um sonho”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/nicolau-junior-participa-de-inauguracao-da-upa-de-cruzeiro-do-sul-um-sonho/" rel="bookmark" title="Nicolau Júnior participa de inauguração da UPA de Cruzeiro do Sul “Um sonho”">Nicolau Júnior participa de inauguração da UPA de Cruzeiro do Sul...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ef7d307dc999
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://oaltoacre.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://oaltoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.4' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.4'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'114919745',post:'185601',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '185601' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ef7d307dceec"></textarea>
						<div id="td_live_css_uid_1_5ef7d307dceec" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ef7d307dceec');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ef7d307dceec");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>