<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia" href="https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://oaltoacre.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/200041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acusado de matar a esposa a facadas com filho no colo é condenado a mais de 40 anos de prisão' href='https://oaltoacre.com/acusado-de-matar-a-esposa-a-facadas-com-filho-no-colo-e-condenado-a-mais-de-40-anos-de-prisao/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-Q2t' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"480965510c","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/oaltoacre.com\/wp-admin\/","wpRestNonce":"480965510c","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia" />
<meta property="og:url" content="https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/" />
<meta property="og:description" content="Os últimos acontecimentos que ocorreram na fronteira, como furtos e assassinatos, colocaram as Forças de Segurança em alerta. Tanto a Polícia Militar quanto Civil, vêm trabalhando para identificar …" />
<meta property="article:published_time" content="2020-11-22T01:11:58+00:00" />
<meta property="article:modified_time" content="2020-11-22T01:11:58+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_130316.jpg?fit=1200%2C697&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="697" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia" />
<meta name="twitter:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_130316.jpg?fit=1200%2C697&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://oaltoacre.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://oaltoacre.com/categoria/extra/",
                    "name": "Extra"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/",
                    "name": "Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #056839;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #056839;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-200041 single-format-video td-standard-pack policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia global-block-template-1 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, novembro 22, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_fb1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_fb1" ><script>var block_tdi_1_fb1 = new tdBlock();
block_tdi_1_fb1.id = "tdi_1_fb1";
block_tdi_1_fb1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_fb1","tdc_css_class":"tdi_1_fb1","tdc_css_class_style":"tdi_1_fb1_rand_style"}';
block_tdi_1_fb1.td_column_number = "3";
block_tdi_1_fb1.block_type = "td_block_mega_menu";
block_tdi_1_fb1.post_count = "5";
block_tdi_1_fb1.found_posts = "16610";
block_tdi_1_fb1.header_color = "";
block_tdi_1_fb1.ajax_pagination_infinite_stop = "";
block_tdi_1_fb1.max_num_pages = "3322";
tdBlocksArray.push(block_tdi_1_fb1);
</script><div id=tdi_1_fb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/covid-tem-forte-repique-de-casos-no-estado-e-campanhas-eleitorais-poder-ser-uma-das-causas/" rel="bookmark" class="td-image-wrap " title="COVID tem forte repique de casos no estado e campanhas eleitorais poder ser uma das causas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COVID tem forte repique de casos no estado e campanhas eleitorais poder ser uma das causas" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/profsaude_coronavirus_agdenoticiasdoacre_epsjv_interna.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/covid-tem-forte-repique-de-casos-no-estado-e-campanhas-eleitorais-poder-ser-uma-das-causas/" rel="bookmark" title="COVID tem forte repique de casos no estado e campanhas eleitorais poder ser uma das causas">COVID tem forte repique de casos no estado e campanhas eleitorais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/cranio-humano-e-encontrado-no-ramal-do-japones-em-senador-guiomard/" rel="bookmark" class="td-image-wrap " title="Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-21.01.11.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/cranio-humano-e-encontrado-no-ramal-do-japones-em-senador-guiomard/" rel="bookmark" title="Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard">Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policia-cumpre-11-mandados-durante-operacao-liberdade-contra-faccionados-e-homicidas/" rel="bookmark" class="td-image-wrap " title="Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-08-at-12.30.16.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policia-cumpre-11-mandados-durante-operacao-liberdade-contra-faccionados-e-homicidas/" rel="bookmark" title="Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas">Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/prefeito-tiao-flores-ira-esperar-laudos-apos-reuniao-com-engenheiros-da-amac-e-empresa-policia-civil-tambem-realiza-inspecao/" rel="bookmark" class="td-image-wrap " title="Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da AMAC e empresa: Polícia Civil também realiza inspeção" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da AMAC e empresa: Polícia Civil também realiza inspeção" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/09/TIÃO-SE-REUNE-COM-AMAC-E-EMPRESA_022_@Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/prefeito-tiao-flores-ira-esperar-laudos-apos-reuniao-com-engenheiros-da-amac-e-empresa-policia-civil-tambem-realiza-inspecao/" rel="bookmark" title="Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da AMAC e empresa: Polícia Civil também realiza inspeção">Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/jovem-de-23-anos-sai-para-tomar-banho-no-rio-acre-e-desaparece-bombeiros-realizam-buscas/" rel="bookmark" class="td-image-wrap " title="Jovem de 23 anos sai para tomar banho no rio Acre e desaparece. Bombeiros realizam buscas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem de 23 anos sai para tomar banho no rio Acre e desaparece. Bombeiros realizam buscas" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/09/DJI_0069.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/jovem-de-23-anos-sai-para-tomar-banho-no-rio-acre-e-desaparece-bombeiros-realizam-buscas/" rel="bookmark" title="Jovem de 23 anos sai para tomar banho no rio Acre e desaparece. Bombeiros realizam buscas">Jovem de 23 anos sai para tomar banho no rio Acre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_fb1" data-td_block_id="tdi_1_fb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_fb1" data-td_block_id="tdi_1_fb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_9a8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_9a8" ><script>var block_tdi_2_9a8 = new tdBlock();
block_tdi_2_9a8.id = "tdi_2_9a8";
block_tdi_2_9a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9a8","tdc_css_class":"tdi_2_9a8","tdc_css_class_style":"tdi_2_9a8_rand_style"}';
block_tdi_2_9a8.td_column_number = "3";
block_tdi_2_9a8.block_type = "td_block_mega_menu";
block_tdi_2_9a8.post_count = "5";
block_tdi_2_9a8.found_posts = "5354";
block_tdi_2_9a8.header_color = "";
block_tdi_2_9a8.ajax_pagination_infinite_stop = "";
block_tdi_2_9a8.max_num_pages = "1071";
tdBlocksArray.push(block_tdi_2_9a8);
</script><div id=tdi_2_9a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/soldado-morto-ha-cinco-seculos-e-encontrado-em-lago-na-lituania/" rel="bookmark" class="td-image-wrap " title="Soldado morto há cinco séculos é encontrado em lago na Lituânia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soldado morto há cinco séculos é encontrado em lago na Lituânia" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-20-at-15.54.181.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/soldado-morto-ha-cinco-seculos-e-encontrado-em-lago-na-lituania/" rel="bookmark" title="Soldado morto há cinco séculos é encontrado em lago na Lituânia">Soldado morto há cinco séculos é encontrado em lago na Lituânia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/as-madeiras-mais-cobicadas-pelo-mercado-sao-mogno-jacaranda-e-ipe/" rel="bookmark" class="td-image-wrap " title="As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/fiscalizacao_toras.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/as-madeiras-mais-cobicadas-pelo-mercado-sao-mogno-jacaranda-e-ipe/" rel="bookmark" title="As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê">As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/ex-deputado-do-ceara-e-preso-em-flagrante-com-r-2-milhoes-de-origem-suspeita-segundo-pf/" rel="bookmark" class="td-image-wrap " title="Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões de origem suspeita, segundo PF" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões de origem suspeita, segundo PF" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/whatsapp-image-2020-11-19-at-10.20.12.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/ex-deputado-do-ceara-e-preso-em-flagrante-com-r-2-milhoes-de-origem-suspeita-segundo-pf/" rel="bookmark" title="Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões de origem suspeita, segundo PF">Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/operacao-cumpre-15-mandados-de-prisao-e-de-buscas-contra-uma-organizacao-criminosa-envolvida-em-trafico-lavagem-de-capitais-e-outros/" rel="bookmark" class="td-image-wrap " title="Operação cumpre 15 mandados de prisão e de buscas contra uma organização criminosa envolvida em tráfico, lavagem de capitais e outros." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação cumpre 15 mandados de prisão e de buscas contra uma organização criminosa envolvida em tráfico, lavagem de capitais e outros." data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/5fb516f0b1274.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/operacao-cumpre-15-mandados-de-prisao-e-de-buscas-contra-uma-organizacao-criminosa-envolvida-em-trafico-lavagem-de-capitais-e-outros/" rel="bookmark" title="Operação cumpre 15 mandados de prisão e de buscas contra uma organização criminosa envolvida em tráfico, lavagem de capitais e outros.">Operação cumpre 15 mandados de prisão e de buscas contra uma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/apos-a-acao-dos-criminosos-a-policia-civil-empreendeu-diligencias-ininterruptas-localizando-e-prendendo-um-dos-assaltantes-que-estava-escondido-no-ramal-pe-de-ferro-uma-das-ramificacoes-do-ramal-i/" rel="bookmark" class="td-image-wrap " title="MP de SP cumpre mandados de prisão contra advogados suspeitos de levar informações a chefes de facção criminosa presos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MP de SP cumpre mandados de prisão contra advogados suspeitos de levar informações a chefes de facção criminosa presos" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/iEiSZbx-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/apos-a-acao-dos-criminosos-a-policia-civil-empreendeu-diligencias-ininterruptas-localizando-e-prendendo-um-dos-assaltantes-que-estava-escondido-no-ramal-pe-de-ferro-uma-das-ramificacoes-do-ramal-i/" rel="bookmark" title="MP de SP cumpre mandados de prisão contra advogados suspeitos de levar informações a chefes de facção criminosa presos">MP de SP cumpre mandados de prisão contra advogados suspeitos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9a8" data-td_block_id="tdi_2_9a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9a8" data-td_block_id="tdi_2_9a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_b55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_b55" ><script>var block_tdi_3_b55 = new tdBlock();
block_tdi_3_b55.id = "tdi_3_b55";
block_tdi_3_b55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_b55","tdc_css_class":"tdi_3_b55","tdc_css_class_style":"tdi_3_b55_rand_style"}';
block_tdi_3_b55.td_column_number = "3";
block_tdi_3_b55.block_type = "td_block_mega_menu";
block_tdi_3_b55.post_count = "5";
block_tdi_3_b55.found_posts = "427";
block_tdi_3_b55.header_color = "";
block_tdi_3_b55.ajax_pagination_infinite_stop = "";
block_tdi_3_b55.max_num_pages = "86";
tdBlocksArray.push(block_tdi_3_b55);
</script><div id=tdi_3_b55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 01" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 01" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 02" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 02" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap " title="Entrevista com Superintendente do Dnit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrevista com Superintendente do Dnit" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap " title="Campanha doe um livro MP/AC em Brasiléia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha doe um livro MP/AC em Brasiléia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap " title="Recadastramento eleitoral na 6ª Zona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recadastramento eleitoral na 6ª Zona" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b55" data-td_block_id="tdi_3_b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b55" data-td_block_id="tdi_3_b55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_c6f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_c6f" ><script>var block_tdi_4_c6f = new tdBlock();
block_tdi_4_c6f.id = "tdi_4_c6f";
block_tdi_4_c6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_c6f","tdc_css_class":"tdi_4_c6f","tdc_css_class_style":"tdi_4_c6f_rand_style"}';
block_tdi_4_c6f.td_column_number = "3";
block_tdi_4_c6f.block_type = "td_block_mega_menu";
block_tdi_4_c6f.post_count = "5";
block_tdi_4_c6f.found_posts = "45";
block_tdi_4_c6f.header_color = "";
block_tdi_4_c6f.ajax_pagination_infinite_stop = "";
block_tdi_4_c6f.max_num_pages = "9";
tdBlocksArray.push(block_tdi_4_c6f);
</script><div id=tdi_4_c6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap " title="Coluna Social &#8211; Thay Tavares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coluna Social &#8211; Thay Tavares" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_c6f" data-td_block_id="tdi_4_c6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_c6f" data-td_block_id="tdi_4_c6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_a7b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_a7b" ><script>var block_tdi_5_a7b = new tdBlock();
block_tdi_5_a7b.id = "tdi_5_a7b";
block_tdi_5_a7b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_a7b","tdc_css_class":"tdi_5_a7b","tdc_css_class_style":"tdi_5_a7b_rand_style"}';
block_tdi_5_a7b.td_column_number = "3";
block_tdi_5_a7b.block_type = "td_block_mega_menu";
block_tdi_5_a7b.post_count = "5";
block_tdi_5_a7b.found_posts = "16610";
block_tdi_5_a7b.header_color = "";
block_tdi_5_a7b.ajax_pagination_infinite_stop = "";
block_tdi_5_a7b.max_num_pages = "3322";
tdBlocksArray.push(block_tdi_5_a7b);
</script><div id=tdi_5_a7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/covid-tem-forte-repique-de-casos-no-estado-e-campanhas-eleitorais-poder-ser-uma-das-causas/" rel="bookmark" class="td-image-wrap " title="COVID tem forte repique de casos no estado e campanhas eleitorais poder ser uma das causas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COVID tem forte repique de casos no estado e campanhas eleitorais poder ser uma das causas" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/profsaude_coronavirus_agdenoticiasdoacre_epsjv_interna.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/covid-tem-forte-repique-de-casos-no-estado-e-campanhas-eleitorais-poder-ser-uma-das-causas/" rel="bookmark" title="COVID tem forte repique de casos no estado e campanhas eleitorais poder ser uma das causas">COVID tem forte repique de casos no estado e campanhas eleitorais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/cranio-humano-e-encontrado-no-ramal-do-japones-em-senador-guiomard/" rel="bookmark" class="td-image-wrap " title="Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-21.01.11.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/cranio-humano-e-encontrado-no-ramal-do-japones-em-senador-guiomard/" rel="bookmark" title="Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard">Crânio humano é encontrado no Ramal do Japonês, em Senador Guiomard</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policia-cumpre-11-mandados-durante-operacao-liberdade-contra-faccionados-e-homicidas/" rel="bookmark" class="td-image-wrap " title="Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-08-at-12.30.16.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policia-cumpre-11-mandados-durante-operacao-liberdade-contra-faccionados-e-homicidas/" rel="bookmark" title="Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas">Polícia cumpre 11 mandados durante operação “Liberdade” contra faccionados e homicidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/prefeito-tiao-flores-ira-esperar-laudos-apos-reuniao-com-engenheiros-da-amac-e-empresa-policia-civil-tambem-realiza-inspecao/" rel="bookmark" class="td-image-wrap " title="Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da AMAC e empresa: Polícia Civil também realiza inspeção" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da AMAC e empresa: Polícia Civil também realiza inspeção" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/09/TIÃO-SE-REUNE-COM-AMAC-E-EMPRESA_022_@Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/prefeito-tiao-flores-ira-esperar-laudos-apos-reuniao-com-engenheiros-da-amac-e-empresa-policia-civil-tambem-realiza-inspecao/" rel="bookmark" title="Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da AMAC e empresa: Polícia Civil também realiza inspeção">Prefeito Tião Flores irá esperar laudos após reunião com engenheiros da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/jovem-de-23-anos-sai-para-tomar-banho-no-rio-acre-e-desaparece-bombeiros-realizam-buscas/" rel="bookmark" class="td-image-wrap " title="Jovem de 23 anos sai para tomar banho no rio Acre e desaparece. Bombeiros realizam buscas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem de 23 anos sai para tomar banho no rio Acre e desaparece. Bombeiros realizam buscas" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/09/DJI_0069.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/jovem-de-23-anos-sai-para-tomar-banho-no-rio-acre-e-desaparece-bombeiros-realizam-buscas/" rel="bookmark" title="Jovem de 23 anos sai para tomar banho no rio Acre e desaparece. Bombeiros realizam buscas">Jovem de 23 anos sai para tomar banho no rio Acre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_a7b" data-td_block_id="tdi_5_a7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_a7b" data-td_block_id="tdi_5_a7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_3bc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_3bc" ><script>var block_tdi_6_3bc = new tdBlock();
block_tdi_6_3bc.id = "tdi_6_3bc";
block_tdi_6_3bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_3bc","tdc_css_class":"tdi_6_3bc","tdc_css_class_style":"tdi_6_3bc_rand_style"}';
block_tdi_6_3bc.td_column_number = "3";
block_tdi_6_3bc.block_type = "td_block_mega_menu";
block_tdi_6_3bc.post_count = "5";
block_tdi_6_3bc.found_posts = "5354";
block_tdi_6_3bc.header_color = "";
block_tdi_6_3bc.ajax_pagination_infinite_stop = "";
block_tdi_6_3bc.max_num_pages = "1071";
tdBlocksArray.push(block_tdi_6_3bc);
</script><div id=tdi_6_3bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/soldado-morto-ha-cinco-seculos-e-encontrado-em-lago-na-lituania/" rel="bookmark" class="td-image-wrap " title="Soldado morto há cinco séculos é encontrado em lago na Lituânia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soldado morto há cinco séculos é encontrado em lago na Lituânia" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-20-at-15.54.181.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/soldado-morto-ha-cinco-seculos-e-encontrado-em-lago-na-lituania/" rel="bookmark" title="Soldado morto há cinco séculos é encontrado em lago na Lituânia">Soldado morto há cinco séculos é encontrado em lago na Lituânia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/as-madeiras-mais-cobicadas-pelo-mercado-sao-mogno-jacaranda-e-ipe/" rel="bookmark" class="td-image-wrap " title="As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/fiscalizacao_toras.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/as-madeiras-mais-cobicadas-pelo-mercado-sao-mogno-jacaranda-e-ipe/" rel="bookmark" title="As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê">As madeiras mais cobiçadas pelo mercado são mogno, jacarandá e ipê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/ex-deputado-do-ceara-e-preso-em-flagrante-com-r-2-milhoes-de-origem-suspeita-segundo-pf/" rel="bookmark" class="td-image-wrap " title="Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões de origem suspeita, segundo PF" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões de origem suspeita, segundo PF" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/whatsapp-image-2020-11-19-at-10.20.12.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/ex-deputado-do-ceara-e-preso-em-flagrante-com-r-2-milhoes-de-origem-suspeita-segundo-pf/" rel="bookmark" title="Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões de origem suspeita, segundo PF">Ex-deputado do Ceará é preso em flagrante com R$ 2 milhões&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/operacao-cumpre-15-mandados-de-prisao-e-de-buscas-contra-uma-organizacao-criminosa-envolvida-em-trafico-lavagem-de-capitais-e-outros/" rel="bookmark" class="td-image-wrap " title="Operação cumpre 15 mandados de prisão e de buscas contra uma organização criminosa envolvida em tráfico, lavagem de capitais e outros." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação cumpre 15 mandados de prisão e de buscas contra uma organização criminosa envolvida em tráfico, lavagem de capitais e outros." data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/5fb516f0b1274.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/operacao-cumpre-15-mandados-de-prisao-e-de-buscas-contra-uma-organizacao-criminosa-envolvida-em-trafico-lavagem-de-capitais-e-outros/" rel="bookmark" title="Operação cumpre 15 mandados de prisão e de buscas contra uma organização criminosa envolvida em tráfico, lavagem de capitais e outros.">Operação cumpre 15 mandados de prisão e de buscas contra uma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/apos-a-acao-dos-criminosos-a-policia-civil-empreendeu-diligencias-ininterruptas-localizando-e-prendendo-um-dos-assaltantes-que-estava-escondido-no-ramal-pe-de-ferro-uma-das-ramificacoes-do-ramal-i/" rel="bookmark" class="td-image-wrap " title="MP de SP cumpre mandados de prisão contra advogados suspeitos de levar informações a chefes de facção criminosa presos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MP de SP cumpre mandados de prisão contra advogados suspeitos de levar informações a chefes de facção criminosa presos" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/iEiSZbx-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/apos-a-acao-dos-criminosos-a-policia-civil-empreendeu-diligencias-ininterruptas-localizando-e-prendendo-um-dos-assaltantes-que-estava-escondido-no-ramal-pe-de-ferro-uma-das-ramificacoes-do-ramal-i/" rel="bookmark" title="MP de SP cumpre mandados de prisão contra advogados suspeitos de levar informações a chefes de facção criminosa presos">MP de SP cumpre mandados de prisão contra advogados suspeitos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_3bc" data-td_block_id="tdi_6_3bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_3bc" data-td_block_id="tdi_6_3bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_5f7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_5f7" ><script>var block_tdi_7_5f7 = new tdBlock();
block_tdi_7_5f7.id = "tdi_7_5f7";
block_tdi_7_5f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_5f7","tdc_css_class":"tdi_7_5f7","tdc_css_class_style":"tdi_7_5f7_rand_style"}';
block_tdi_7_5f7.td_column_number = "3";
block_tdi_7_5f7.block_type = "td_block_mega_menu";
block_tdi_7_5f7.post_count = "5";
block_tdi_7_5f7.found_posts = "427";
block_tdi_7_5f7.header_color = "";
block_tdi_7_5f7.ajax_pagination_infinite_stop = "";
block_tdi_7_5f7.max_num_pages = "86";
tdBlocksArray.push(block_tdi_7_5f7);
</script><div id=tdi_7_5f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 01" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 01" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 02" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 02" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap " title="Entrevista com Superintendente do Dnit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrevista com Superintendente do Dnit" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap " title="Campanha doe um livro MP/AC em Brasiléia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha doe um livro MP/AC em Brasiléia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap " title="Recadastramento eleitoral na 6ª Zona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recadastramento eleitoral na 6ª Zona" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_5f7" data-td_block_id="tdi_7_5f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_5f7" data-td_block_id="tdi_7_5f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_c45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_c45" ><script>var block_tdi_8_c45 = new tdBlock();
block_tdi_8_c45.id = "tdi_8_c45";
block_tdi_8_c45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_c45","tdc_css_class":"tdi_8_c45","tdc_css_class_style":"tdi_8_c45_rand_style"}';
block_tdi_8_c45.td_column_number = "3";
block_tdi_8_c45.block_type = "td_block_mega_menu";
block_tdi_8_c45.post_count = "5";
block_tdi_8_c45.found_posts = "45";
block_tdi_8_c45.header_color = "";
block_tdi_8_c45.ajax_pagination_infinite_stop = "";
block_tdi_8_c45.max_num_pages = "9";
tdBlocksArray.push(block_tdi_8_c45);
</script><div id=tdi_8_c45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap " title="Coluna Social &#8211; Thay Tavares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coluna Social &#8211; Thay Tavares" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_c45" data-td_block_id="tdi_8_c45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_c45" data-td_block_id="tdi_8_c45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            

<article id="post-200041" class="td-post-template-7 post-200041 post type-post status-publish format-video has-post-thumbnail category-extra post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Extra" class="entry-crumb" href="https://oaltoacre.com/categoria/extra/">Extra</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://oaltoacre.com/categoria/extra/">Extra</a></li></ul>	                    <h1 class="entry-title">Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://oaltoacre.com/author/alexandre/">Alexandre Lima</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T20:11:58-05:00" >21 de novembro de 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_130316.jpg?fit=2038%2C1184&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Militar+det%C3%A9m+suspeitos+com+arma+dentro+de+%E2%80%98Uber%E2%80%99+em+Brasil%C3%A9ia&url=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/&amp;media=https://oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_130316.jpg&description=Pol%C3%ADcia+Militar+det%C3%A9m+suspeitos+com+arma+dentro+de+%E2%80%98Uber%E2%80%99+em+Brasil%C3%A9ia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pol%C3%ADcia+Militar+det%C3%A9m+suspeitos+com+arma+dentro+de+%E2%80%98Uber%E2%80%99+em+Brasil%C3%A9ia %0A%0A https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_9_ccd td_block_template_1 ">

<style>
/* custom css */
.tdi_9_ccd.td-a-rec{
					text-align: center;
				}.tdi_9_ccd .td-element-style{
					z-index: -1;
				}.tdi_9_ccd.td-a-rec-img{
				    text-align: left;
				}.tdi_9_ccd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_ccd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-200042" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?resize=696%2C404&#038;ssl=1" alt="" width="696" height="404" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?resize=300%2C174&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?resize=660%2C383&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?resize=768%2C445&amp;ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?resize=696%2C404&amp;ssl=1 696w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?resize=1068%2C619&amp;ssl=1 1068w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?resize=724%2C420&amp;ssl=1 724w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_002_By_Alexandre-Lima.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>Os últimos acontecimentos que ocorreram na fronteira, como furtos e assassinatos, colocaram as Forças de Segurança em alerta. Tanto a Polícia Militar quanto Civil, vêm trabalhando para identificar e prender os suspeitos e leva-los à Justiça.</p>
<p>Em uma ação dos policiais do 5º Batalhão da Polícia Militar localizado na cidade de Brasiléia, um veículo modelo VW/Gol, foi parado para averiguação onde tinha em seu interior, cinco pessoas incluindo uma mulher, em atitude suspeita.</p>
<p>O veículo tem a mesma característica do que foi usado por criminosos em duas ações que resultou em assassinatos. Foi descoberto posteriormente, que o carro trabalhava como transporte de aplicativo e estaria transportando passageiros.</p>
<p><a href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-200044" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?resize=696%2C391&#038;ssl=1" alt="" width="696" height="391" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?resize=660%2C371&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?resize=696%2C391&amp;ssl=1 696w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?resize=1068%2C600&amp;ssl=1 1068w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/11/SUSPEITOS-DETIDOS_025_By_Alexandre-Lima.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>Ao ser revistado, foi descoberto que algum dos ocupantes tentou se desfazer de uma arma modelo garrucha de dois tiros, contendo uma munição calibre 32 ainda intacta. Dentre os detidos para averiguação, um já tem passagem por recepção, tráfico e outros delitos perante a Justiça.</p>
<p>Todos foram conduzidos para a delegacia do Município para averiguação. Inicialmente os suspeitos tentaram dizer que a arma seria da jovem, fato negado e nenhum quis assumir a posse da mesma. Diante da negativa de todos, incluindo o motorista do carro, foram indiciados como ‘proprietários’.</p>
<p>O caso foi passado para a delegada plantonista que por sua vez, encaminhará todos ao judiciário local.</p>
<p>Veja entrevista com a comandante do 5º Batalhão, Major Ana Cássia.</p>
<p><a href="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-200045" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?resize=696%2C392&#038;ssl=1" alt="" width="696" height="392" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?resize=660%2C371&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_143116.jpg?resize=747%2C420&amp;ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Foaltoacreac%2Fvideos%2F2831221470442777%2F&amp;show_text=1&amp;width=560" width="700" height="550" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_10_bfc td_block_template_1 ">

<style>
/* custom css */
.tdi_10_bfc.td-a-rec{
					text-align: center;
				}.tdi_10_bfc .td-element-style{
					z-index: -1;
				}.tdi_10_bfc.td-a-rec-img{
				    text-align: left;
				}.tdi_10_bfc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_bfc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Militar+det%C3%A9m+suspeitos+com+arma+dentro+de+%E2%80%98Uber%E2%80%99+em+Brasil%C3%A9ia&url=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/&amp;media=https://oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_130316.jpg&description=Pol%C3%ADcia+Militar+det%C3%A9m+suspeitos+com+arma+dentro+de+%E2%80%98Uber%E2%80%99+em+Brasil%C3%A9ia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pol%C3%ADcia+Militar+det%C3%A9m+suspeitos+com+arma+dentro+de+%E2%80%98Uber%E2%80%99+em+Brasil%C3%A9ia %0A%0A https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://oaltoacre.com/acusado-de-matar-a-esposa-a-facadas-com-filho-no-colo-e-condenado-a-mais-de-40-anos-de-prisao/">Acusado de matar a esposa a facadas com filho no colo é condenado a mais de 40 anos de prisão</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://oaltoacre.com/author/alexandre/">Alexandre Lima</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexandre Lima"></span><meta itemprop="datePublished" content="2020-11-21T20:11:58-05:00"><meta itemprop="dateModified" content="2020-11-21T20:11:58-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/policia-militar-detem-suspeitos-com-arma-dentro-de-uber-em-brasileia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Polícia Militar detém suspeitos com arma dentro de ‘Uber’ em Brasiléia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/11/IMG_20201121_130316.jpg?fit=2038%2C1184&ssl=1"><meta itemprop="width" content="2038"><meta itemprop="height" content="1184"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_fad td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_fad" ><script>var block_tdi_11_fad = new tdBlock();
block_tdi_11_fad.id = "tdi_11_fad";
block_tdi_11_fad.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_fad","td_column_number":3,"live_filter_cur_post_id":200041,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_fad","tdc_css_class_style":"tdi_11_fad_rand_style"}';
block_tdi_11_fad.td_column_number = "3";
block_tdi_11_fad.block_type = "td_block_related_posts";
block_tdi_11_fad.post_count = "3";
block_tdi_11_fad.found_posts = "2284";
block_tdi_11_fad.header_color = "";
block_tdi_11_fad.ajax_pagination_infinite_stop = "";
block_tdi_11_fad.max_num_pages = "762";
tdBlocksArray.push(block_tdi_11_fad);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_bf2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_fad" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_13_72c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_fad" href="#">Mais do autor</a></h4><div id=tdi_11_fad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/dupla-em-moto-assassina-jovem-a-tiros-na-madrugada-em-brasileia/" rel="bookmark" class="td-image-wrap " title="Dupla em moto assassina jovem a tiros na madrugada em Brasiléia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dupla em moto assassina jovem a tiros na madrugada em Brasiléia" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-07.21.10.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/dupla-em-moto-assassina-jovem-a-tiros-na-madrugada-em-brasileia/" rel="bookmark" title="Dupla em moto assassina jovem a tiros na madrugada em Brasiléia">Dupla em moto assassina jovem a tiros na madrugada em Brasiléia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/vereadora-eleita-por-brasileia-vai-abrir-mao-de-salario-para-ajudar-no-municipio/" rel="bookmark" class="td-image-wrap " title="Vereadora eleita por Brasiléia vai abrir mão de salário para ajudar no município" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vereadora eleita por Brasiléia vai abrir mão de salário para ajudar no município" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/ENTREVISTA-MARINETE-MESQUITA_004_By_Alexandre-Lima.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/vereadora-eleita-por-brasileia-vai-abrir-mao-de-salario-para-ajudar-no-municipio/" rel="bookmark" title="Vereadora eleita por Brasiléia vai abrir mão de salário para ajudar no município">Vereadora eleita por Brasiléia vai abrir mão de salário para ajudar no município</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/rompimento-de-adutora-em-brasileia-atrasa-abastecimento-e-depasa-realiza-concerto-para-normalizar/" rel="bookmark" class="td-image-wrap " title="Rompimento de adutora em Brasiléia atrasa abastecimento e Depasa realiza concerto para normalizar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rompimento de adutora em Brasiléia atrasa abastecimento e Depasa realiza concerto para normalizar" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-20-at-10.05.19.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/rompimento-de-adutora-em-brasileia-atrasa-abastecimento-e-depasa-realiza-concerto-para-normalizar/" rel="bookmark" title="Rompimento de adutora em Brasiléia atrasa abastecimento e Depasa realiza concerto para normalizar">Rompimento de adutora em Brasiléia atrasa abastecimento e Depasa realiza concerto para normalizar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_fad" data-td_block_id="tdi_11_fad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_fad" data-td_block_id="tdi_11_fad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-3" class="td_block_template_1 widget text-3 widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside id="text-5" class="td_block_template_1 widget text-5 widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside id="text-10" class="td_block_template_1 widget text-10 widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_14_dda td_block_template_1 ">

<style>
/* custom css */
.tdi_14_dda.td-a-rec{
					text-align: center;
				}.tdi_14_dda .td-element-style{
					z-index: -1;
				}.tdi_14_dda.td-a-rec-img{
				    text-align: left;
				}.tdi_14_dda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14_dda.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#85eae4e9f1eae4e6f7e0e4e6c5e2e8e4ece9abe6eae8"><span class="__cf_email__" data-cfemail="8ce3ede0f8e3edeffee9edefccebe1ede5e0a2efe3e1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/gladson-recebe-garantia-de-recursos-federais-para-continuidade-de-obras-no-acre/" rel="bookmark" class="td-image-wrap " title="Gladson recebe garantia  de recursos federais para continuidade de obras no Acre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gladson recebe garantia  de recursos federais para continuidade de obras no Acre" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Gladson-recebe-garantia-de-recursos-para-o-Acre.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/gladson-recebe-garantia-de-recursos-federais-para-continuidade-de-obras-no-acre/" rel="bookmark" title="Gladson recebe garantia  de recursos federais para continuidade de obras no Acre">Gladson recebe garantia  de recursos federais para continuidade de obras...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/junta-militar-da-fronteira-realiza-dispensa-de-150-jovens-de-servir-as-forcas-armadas-brasileira/" rel="bookmark" class="td-image-wrap " title="Junta militar da fronteira realiza dispensa de 150 jovens de servir as Forças Armadas Brasileira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Junta militar da fronteira realiza dispensa de 150 jovens de servir as Forças Armadas Brasileira" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2019/12/sddefault-8.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/junta-militar-da-fronteira-realiza-dispensa-de-150-jovens-de-servir-as-forcas-armadas-brasileira/" rel="bookmark" title="Junta militar da fronteira realiza dispensa de 150 jovens de servir as Forças Armadas Brasileira">Junta militar da fronteira realiza dispensa de 150 jovens de servir...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fba2c7d9e31a
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'114919745',post:'200041',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '200041' ]);
</script>

</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
