<!DOCTYPE html><html lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" ><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:300,400,700,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Oswald:400,700:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Advent Pro:700:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Open Sans:700:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Anton:400Roboto Condensed:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://oaltoacre.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=1000%2C600&#038;ssl=1" /><meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=1000%2C600&#038;ssl=1" /><meta property="og:url" content="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/" /><meta property="og:title" content="Inflação desacelera em novembro em todas as faixas de renda, diz Ipea" /><meta property="og:description" content="Alimentos e bebidas pressionam preços nas seis categorias de renda Levantamento do Instituto de Pesquisa Econômica Aplicada (Ipea), divulgado hoje (14), mostra que a inflação de novembro ficou abaixo da registrada em outubro para todas as faixas de renda. Os dados  mostram que as maiores pressões inflacionárias foram provocadas por três grupos: alimentos e bebidas, transportes e habitação. O [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/"><meta name="twitter:title" content="Inflação desacelera em novembro em todas as faixas de renda, diz Ipea"><meta name="twitter:description" content="Alimentos e bebidas pressionam preços nas seis categorias de renda Levantamento do Instituto de Pesquisa Econômica Aplicada (Ipea), divulgado hoje (14), mostra que a inflação de novembro ficou abaixo da registrada em outubro para todas as faixas de renda. Os dados  mostram que as maiores pressões inflacionárias foram provocadas por três grupos: alimentos e bebidas, transportes e habitação. O [&hellip;]"><meta name="facebook-domain-verification" content="csoowkf45rn9fn5i5lbsej2y8qd8oe" /><title>Inflação desacelera em novembro em todas as faixas de renda, diz Ipea - O Alto Acre</title><meta name="description" content="Levantamento do Instituto de Pesquisa Econômica Aplicada (Ipea), divulgado hoje (14), mostra que a inflação de novembro ficou abaixo da registrada em outubro"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Inflação desacelera em novembro em todas as faixas de renda, diz Ipea - O Alto Acre" /><meta property="og:description" content="Levantamento do Instituto de Pesquisa Econômica Aplicada (Ipea), divulgado hoje (14), mostra que a inflação de novembro ficou abaixo da registrada em outubro" /><meta property="og:url" content="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/" /><meta property="og:site_name" content="O Alto Acre" /><meta property="article:section" content="Brasil" /><meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="700" /><meta property="og:image:alt" content="Inflação desacelera em novembro em todas as faixas de renda, diz Ipea" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-12-14T14:32:17-05:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Inflação desacelera em novembro em todas as faixas de renda, diz Ipea - O Alto Acre" /><meta name="twitter:description" content="Levantamento do Instituto de Pesquisa Econômica Aplicada (Ipea), divulgado hoje (14), mostra que a inflação de novembro ficou abaixo da registrada em outubro" /><meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Agência Brasil" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://oaltoacre.com/#organization","name":"O Alto Acre","url":"https://oaltoacre.com","logo":{"@type":"ImageObject","@id":"https://oaltoacre.com/#logo","url":"https://oaltoacre.com/wp-content/uploads/2018/05/logo_1_95.png","contentUrl":"https://oaltoacre.com/wp-content/uploads/2018/05/logo_1_95.png","caption":"O Alto Acre","inLanguage":"pt-BR","width":"120","height":"90"}},{"@type":"WebSite","@id":"https://oaltoacre.com/#website","url":"https://oaltoacre.com","name":"O Alto Acre","alternateName":"Jornal da Fronteira","publisher":{"@id":"https://oaltoacre.com/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?fit=1170%2C700&amp;ssl=1","url":"https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?fit=1170%2C700&amp;ssl=1","width":"1170","height":"700","inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/#webpage","url":"https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/","name":"Infla\u00e7\u00e3o desacelera em novembro em todas as faixas de renda, diz Ipea - O Alto Acre","datePublished":"2022-12-14T14:32:17-05:00","dateModified":"2022-12-14T14:32:17-05:00","isPartOf":{"@id":"https://oaltoacre.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?fit=1170%2C700&amp;ssl=1"},"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://oaltoacre.com/author/agenciabrasil/","name":"Ag\u00eancia Brasil","url":"https://oaltoacre.com/author/agenciabrasil/","image":{"@type":"ImageObject","@id":"https://oaltoacre.com/wp-content/litespeed/avatar/7b10ce13d6a5952d857a8be08cb42504.jpg?ver=1670446801","url":"https://oaltoacre.com/wp-content/litespeed/avatar/7b10ce13d6a5952d857a8be08cb42504.jpg?ver=1670446801","caption":"Ag\u00eancia Brasil","inLanguage":"pt-BR"},"worksFor":{"@id":"https://oaltoacre.com/#organization"}},{"@type":"NewsArticle","headline":"Infla\u00e7\u00e3o desacelera em novembro em todas as faixas de renda, diz Ipea - O Alto Acre","datePublished":"2022-12-14T14:32:17-05:00","dateModified":"2022-12-14T14:32:17-05:00","articleSection":"Brasil","author":{"@id":"https://oaltoacre.com/author/agenciabrasil/"},"publisher":{"@id":"https://oaltoacre.com/#organization"},"description":"Levantamento do Instituto de Pesquisa Econ\u00f4mica Aplicada (Ipea), divulgado\u00a0hoje\u00a0(14), mostra que a infla\u00e7\u00e3o\u00a0de novembro\u00a0ficou abaixo da registrada em outubro","name":"Infla\u00e7\u00e3o desacelera em novembro em todas as faixas de renda, diz Ipea - O Alto Acre","@id":"https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/#richSnippet","isPartOf":{"@id":"https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/#webpage"},"image":{"@id":"https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?fit=1170%2C700&amp;ssl=1"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/#webpage"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Inflação desacelera em novembro em todas as faixas de renda, diz Ipea" href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://oaltoacre.com/wp-content/litespeed/css/15090f2a088caa53e2d00198ea106f34.css?ver=4d970' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-optimized="1" rel='stylesheet' id='classic-theme-styles-css' href='https://oaltoacre.com/wp-content/litespeed/css/d27ff798a618876f78c38f85abe15fcf.css?ver=a6407' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='ql-jquery-ui-css' href='https://oaltoacre.com/wp-content/litespeed/css/f643611e017e050a4c3e20510e370070.css?ver=70070' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mvp-custom-style-css' href='https://oaltoacre.com/wp-content/litespeed/css/d64df335dc6b3800d9f3218d8260a4bb.css?ver=49700' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='mvp-reset-css' href='https://oaltoacre.com/wp-content/litespeed/css/f602b304b95d44e0c8fa0961a19686d7.css?ver=94703' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='fontawesome-css' href='https://oaltoacre.com/wp-content/litespeed/css/41c9bff30cf444894a3338ec5017b8b1.css?ver=f606b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mvp-media-queries-css' href='https://oaltoacre.com/wp-content/litespeed/css/6200faaf3052ec82f582e959b447d2a9.css?ver=661cf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='social-logos-css' href='https://oaltoacre.com/wp-content/litespeed/css/776a8f7dfd91c2559859ebfc1be3b148.css?ver=8b071' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jetpack_css-css' href='https://oaltoacre.com/wp-content/litespeed/css/1277acf0c098850225c73aae44ccc652.css?ver=16b11' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/7e52e0912c61be2e147a2ddc4aa2d751.js?ver=ea5df' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/4727bc153739c9d6745c38444057c3ed.js?ver=90f0e' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/287156" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Finflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea%2F" /><link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Finflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea%2F&#038;format=xml" /><meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/amp/"><link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<noscript><meta http-equiv="refresh" content="250" />
</noscript><meta http-equiv="refresh" content="250" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');</script> <script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-287156 single-format-gallery wp-embed-responsive"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative">
<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li><li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li><li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li><li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li><li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li><li id="menu-item-264493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://oaltoacre.com/politica-privacidade/">Política Privacidade</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://oaltoacre.com/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" /></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a><h2 class="mvp-logo-title">O Alto Acre</h2> <script type="text/javascript">dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date</script> <p class="data-header" style="
height: auto;
margin-top: 30px;
margin-bottom: 20px;
font-weight: 700;
">
Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>Inflação desacelera em novembro em todas as faixas de renda, diz Ipea</h4></div></div></div></div></div></div><div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/mais-de-240-casos-de-covid-sao-registrados-no-acre-nas-ultimas-24-horas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/10/TESTE-COVID-NOVO-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/10/TESTE-COVID-NOVO-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/10/TESTE-COVID-NOVO-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/10/TESTE-COVID-NOVO-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/10/TESTE-COVID-NOVO-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/10/TESTE-COVID-NOVO-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mais de 240 casos de Covid são registrados no Acre nas últimas 24 horas</p></a></li><li><a href="https://oaltoacre.com/forcas-de-seguranca-apreendem-arma-de-fogo-em-epitaciolandia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/319900334_1118484792164323_7987377475716255726_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/319900334_1118484792164323_7987377475716255726_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/319900334_1118484792164323_7987377475716255726_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/319900334_1118484792164323_7987377475716255726_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/319900334_1118484792164323_7987377475716255726_n.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Forças de Segurança apreendem arma de fogo em Epitaciolândia</p></a></li><li><a href="https://oaltoacre.com/policia-federal-do-acre-empossa-novo-superintendente-regional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-10.08.04.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-10.08.04.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-10.08.04.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-10.08.04.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-10.08.04.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-10.08.04.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Federal do Acre empossa novo Superintendente Regional</p></a></li><li><a href="https://oaltoacre.com/faccionados-invadem-apartamento-e-atiram-nas-costas-de-adolescente-em-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/Sem-titulo-1-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/Sem-titulo-1-3.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/Sem-titulo-1-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/Sem-titulo-1-3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/Sem-titulo-1-3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/Sem-titulo-1-3.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Faccionados invadem apartamento e atiram nas costas de adolescente em Rio Branco</p></a></li><li><a href="https://oaltoacre.com/acre-tem-reajuste-de-1413-na-conta-de-luz-a-partir-desta-terca-13/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/01/energia-eletrica-aumento-conta-de-luz-crise-hidrica-17092021203128205.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/01/energia-eletrica-aumento-conta-de-luz-crise-hidrica-17092021203128205.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/01/energia-eletrica-aumento-conta-de-luz-crise-hidrica-17092021203128205.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acre tem reajuste de 14,13% na conta de luz a partir desta terça (13)</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/ex-sindicalista-luiz-marinho-deve-ser-escolhido-para-comandar-ministerio-do-trabalho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex-sindicalista Luiz Marinho deve ser escolhido para comandar Ministério do Trabalho</p></a></li><li><a href="https://oaltoacre.com/lula-vai-reestabelecer-lacos-do-brasil-com-venezuela-e-reabrir-embaixada-no-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lula vai reestabelecer laços do Brasil com Venezuela e reabrir embaixada no país</p></a></li><li><a href="https://oaltoacre.com/preco-da-gasolina-cai-013-nas-bombas-de-abastecimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Preço da gasolina cai 0,13% nas bombas de abastecimento</p></a></li><li><a href="https://oaltoacre.com/governo-vai-liberar-r-2-bilhoes-para-educacao-por-medida-provisoria-diz-ministro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/victor-godoy-ministro-da-educacao-14122022132905398.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/victor-godoy-ministro-da-educacao-14122022132905398.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/victor-godoy-ministro-da-educacao-14122022132905398.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo vai liberar R$ 2 bilhões para Educação por medida provisória, diz ministro</p></a></li><li><a href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Inflação desacelera em novembro em todas as faixas de renda, diz Ipea</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://oaltoacre.com/politica-privacidade/">Política Privacidade</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-filter-check,.ai-fallback,.ai-list-block,.ai-list-block-ip,.ai-list-block-filter{visibility:hidden;position:absolute;width:50%;height:1px;top:-1000px;z-index:-9999;margin:0!important}.ai-list-data,.ai-ip-data,.ai-filter-check,.ai-fallback{min-width:1px}</style><div class='ai-rotate ai-unprocessed ai-1-1' data-info='WyIxLTEiLDJd' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy"><br/>
<br/></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<a href="https://api.whatsapp.com/send?phone=556835464529&text=Ol%C3%A1%2C%20vi%20sua%20propaganda%20no%20site%20oaltoacre.com.%20" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/09/PETSHOP-10ANOS-copiar-1.jpg" loading="lazy"></a>
<br/><br/></div></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Inflação desacelera em novembro em todas as faixas de renda, diz Ipea</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt='' src='https://oaltoacre.com/wp-content/litespeed/avatar/115d97570ceba4884db0ffb949d77f05.jpg?ver=1671031495' srcset='https://oaltoacre.com/wp-content/litespeed/avatar/339a4eadd36ca7d2ffaeaa8f86f0d3d9.jpg?ver=1671031495 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">48 minutos atrás</span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-14">14 de dezembro de 2022</time></span><meta itemprop="dateModified" content="2022-12-14"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span></div></div></div></header><div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=1000%2C600&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><img decoding="async" loading="lazy" class="aligncenter wp-image-283805 size-full" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=740%2C443&#038;ssl=1" alt="" width="740" height="443" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/11/real_moeda_dinheiro_mcajr_2904223669.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p><h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Alimentos e bebidas pressionam preços nas seis categorias de renda</h3><p data-reader-unique-id="1">Levantamento do Instituto de Pesquisa Econômica Aplicada (Ipea), divulgado hoje (14), mostra que a inflação de novembro ficou abaixo da registrada em outubro para todas as faixas de renda. Os dados  mostram que as maiores pressões inflacionárias foram provocadas por três grupos: alimentos e bebidas, transportes e habitação.</p><p data-reader-unique-id="2">O Indicador Ipea de Inflação por faixa de renda é divulgado mensalmente. O levantamento considera seis categorias de renda domiciliar: muito baixa (menor que R$ 1.726,01), baixa (entre R$ 1.726,01 e R$ 2.589,02), média-baixa (entre R$ 2.589,02 e R$ 4.315,04), média (entre R$ 4.315,04 e R$ 8.630,07), média-alta (entre R$ 8.630,07 e R$ 17.260,14) e alta (maior que R$ 17.260,14).</p><p data-reader-unique-id="3">Em novembro, as menores variações foram registradas para as famílias de renda alta (0,27%) e de renda muito baixa (0,33%). Em outubro, nas mesmas faixas, a inflação havia sido respectivamente de 1,14% e 0,51%.</p><p data-reader-unique-id="4">Já as maiores variações foram observadas nas classes de renda média-alta (0,49%) e de renda média (0,46%). No entanto, mesmo nessas faixas, a inflação foi maior no mês de outubro, registrando respectivamente 0,64% e 0,61%.</p><p data-reader-unique-id="5">No acumulado do ano, a menor variação é de 4,87% para as famílias de renda média-baixa. Já a maior, de 6,27%, foi observada para as famílias de renda alta. O Índice Nacional de Preços ao Consumidor Amplo (IPCA), calculado pelo Instituto Brasileiro de Geografia e Estatística (IBGE) e usado como índice oficial da inflação no país, registra uma variação de 5,13% desde o início do ano.</p><h2 data-reader-unique-id="6">Alimentos e bebidas</h2><p data-reader-unique-id="7">No mês de novembro, os alimentos e bebidas pressionaram a inflação para todas as seis categorias. Além disso, com o reajuste dos aluguéis e das tarifas de energia elétrica, a habitação teve significativa influência na variação para as famílias de renda muito baixa. Para as quatro faixas de renda intermediárias, houve impacto do custo do transporte, que está associado à alta dos combustíveis. Já as famílias de renda mais alta foram pressionados pelos preços relacionados à saúde, envolvendo sobretudo aumentos nas mensalidades dos planos.</p><p data-reader-unique-id="8">O levantamento também mostra que, entre os alimentos e bebidas, as altas mais relevantes foram registradas entre tubérculos (10,1%), cereais (0,97%), frutas (2,9%), farináceos (1,1%) e panificados (0,73%). De outro lado, houve queda nos preços dos leites e derivados (-3,3%) e das aves e ovos (-0,51%).</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/" data-text="Inflação desacelera em novembro em todas as faixas de renda, diz Ipea" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/inflacao-desacelera-em-novembro-em-todas-as-faixas-de-renda-diz-ipea/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<br/> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6879362650277012"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-ho+g-1h-8p+m0"
data-ad-client="ca-pub-6879362650277012"
data-ad-slot="4552084609"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"/><meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></div><meta itemprop="name" content="O Alto Acre"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span></h4></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3><h1 class="mvp-post-title left">Ex-sindicalista Luiz Marinho deve ser escolhido para comandar Ministério do Trabalho</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt='' src='https://oaltoacre.com/wp-content/litespeed/avatar/47d25cf19d4fbc7939567daa20142d28.jpg?ver=1671031422' srcset='https://oaltoacre.com/wp-content/litespeed/avatar/12bc1b947f4eae466361ca81baa7dbe5.jpg?ver=1671031422 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">31 minutos atrás</span><p>em</p> <span class="mvp-post-date">14 de dezembro de 2022</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/do_r7/" title="Posts de R7 Notícias" rel="author">R7 Notícias</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="attachment_287168" style="width: 781px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-287168" decoding="async" loading="lazy" class="size-full wp-image-287168" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?resize=740%2C403&#038;ssl=1" alt="" width="740" height="403" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?w=771&amp;ssl=1 771w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?resize=660%2C360&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/luiz-marinho-vota-em-sao-bernardo-do-campo-07102018113858481.jpeg?resize=768%2C418&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-287168" class="wp-caption-text">Deputado federal eleito Luiz Marinho, que deve comandar o Ministério do Trabalho em 2023<br />Marcelo Gonçalves/Sigmapress/Estadão Conteúdo &#8211; 7.10.2018</p></div><p class="subhead" data-reader-unique-id="subheadElement"><strong>A informação foi confirmada por membros da transição; o político foi eleito deputado federal neste ano</strong></p><p data-reader-unique-id="78">O presidente eleito deve indicar o deputado federal eleito Luiz Marinho (PT-SP) para comandar o Ministério do Trabalho, a partir de janeiro de 2023.</p><p data-reader-unique-id="80">A informação foi confirmada ao <strong data-reader-unique-id="81">R7</strong> por membros do grupo técnico de trabalho da equipe de transição. Não há, ainda, data para o anúncio de Marinho na pasta, mas fontes dizem que o petista já bateu o martelo e deve anunciá-lo em breve.</p><p data-reader-unique-id="108">Marinho chefiou os Ministérios do Trabalho e da Previdência Social, entre 2005 e 2008. Ele foi prefeito de São Bernardo do Campo, no ABC paulista, e foi eleito deputado federal no pleito deste ano.</p><p data-reader-unique-id="109">O parlamentar eleito soma-se ao time de ministros já anunciados por Lula. São eles: Fernando Haddad (Fazenda), Rui Costa (Casa Civil), Flávio Dino (Justiça e Segurança Pública), Margareth Menezes (Cultura), José Múcio Monteiro (Defesa) e Mauro Vieira (Relações Exteriores).</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/ex-sindicalista-luiz-marinho-deve-ser-escolhido-para-comandar-ministerio-do-trabalho/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/ex-sindicalista-luiz-marinho-deve-ser-escolhido-para-comandar-ministerio-do-trabalho/" data-text="Ex-sindicalista Luiz Marinho deve ser escolhido para comandar Ministério do Trabalho" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/ex-sindicalista-luiz-marinho-deve-ser-escolhido-para-comandar-ministerio-do-trabalho/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/ex-sindicalista-luiz-marinho-deve-ser-escolhido-para-comandar-ministerio-do-trabalho/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/ex-sindicalista-luiz-marinho-deve-ser-escolhido-para-comandar-ministerio-do-trabalho/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<br/> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6879362650277012"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-ho+g-1h-8p+m0"
data-ad-client="ca-pub-6879362650277012"
data-ad-slot="4552084609"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mvp-post-add-link">
<a href="https://oaltoacre.com/ex-sindicalista-luiz-marinho-deve-ser-escolhido-para-comandar-ministerio-do-trabalho/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3><h1 class="mvp-post-title left">Lula vai reestabelecer laços do Brasil com Venezuela e reabrir embaixada no país</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt='' src='https://oaltoacre.com/wp-content/litespeed/avatar/47d25cf19d4fbc7939567daa20142d28.jpg?ver=1671031422' srcset='https://oaltoacre.com/wp-content/litespeed/avatar/12bc1b947f4eae466361ca81baa7dbe5.jpg?ver=1671031422 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">34 minutos atrás</span><p>em</p> <span class="mvp-post-date">14 de dezembro de 2022</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/do_r7/" title="Posts de R7 Notícias" rel="author">R7 Notícias</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="attachment_287166" style="width: 781px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-287166" decoding="async" loading="lazy" class="size-full wp-image-287166" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?resize=740%2C403&#038;ssl=1" alt="" width="740" height="403" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?w=771&amp;ssl=1 771w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?resize=660%2C360&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/maduro-24102022153615984-1.jpeg?resize=768%2C418&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-287166" class="wp-caption-text">Nicolás Maduro, presidente da Venezuela<br />RAYNER PEÑA/ EFE &#8211; 4.10.2022</p></div><p class="toolkit-subtitle mt-5"><strong>Nação vizinha perdeu representação brasileira em abril de 2020; as primeiras viagens oficiais de Lula serão para Estados Unidos e China</strong></p><p data-reader-unique-id="30">O presidente eleito no Brasil, Luiz Inácio Lula da Silva (PT), vai reabrir a embaixada brasileira na Venezuela e retomar os laços com o país vizinho, a partir do reestabelecimento das representações do Brasil na nação sul-americana. Lula vai <a href="https://noticias.r7.com/brasil/bolsonaro-diz-que-reconhece-guaido-como-presidente-venezuelano-29062022" data-reader-unique-id="31" target="_blank" rel="noopener">reconhecer Nicolás Maduro</a> como o presidente venezuelano. Os anúncios foram feitos pelo futuro ministro das Relações Exteriores do petista, Mauro Vieira, nesta quarta-feira (14) <a href="https://noticias.r7.com/brasilia/futuro-ministro-anuncia-embaixadora-como-1-secretaria-geral-do-itamaraty-14122022" data-reader-unique-id="32" target="_blank" rel="noopener">durante coletiva de imprensa</a> em Brasília.</p><p data-reader-unique-id="33">&#8220;O presidente [eleito] também me instruiu que reestabelecêssemos as relações com a Venezuela, o que faremos a partir de 1º de janeiro, enviando, em um primeiro momento, um encarregado de negócios para retomar prédios, residências e chancelarias e reabrir a embaixada. Posteriormente, vamos indicar um embaixador também junto ao governo venezuelano&#8221;, afirmou Vieira.</p><p data-reader-unique-id="60">As relações entre Brasil e Venezuela estão rompidas desde abril de 2020, quando a embaixada brasileira na capital venezuelana foi fechada. Um mês antes, o atual presidente Jair Bolsonaro (PL) havia começado a esvaziar os postos no país vizinho, com a <a href="https://noticias.r7.com/brasil/brasil-retira-diplomatas-e-servidores-de-embaixadas-na-venezuela-05032020" data-reader-unique-id="61" target="_blank" rel="noopener">retirada de diplomatas e servidores administrativos</a> da embaixada e do Consulado Geral.</p><p data-reader-unique-id="62">O poder Executivo na Venezuela exerce um controle rígido sobre o Judiciário e o Legislativo do país, o que resulta em um sistema institucional desequilibrado. Atualmente o país é governado por Nicolás Maduro, após um pleito controverso. A Venezuela vive um intenso cenário de crise política e o cargo do presidente é questionado pela comunidade internacional.</p><p data-reader-unique-id="63"><a href="https://noticias.r7.com/economia/calote-cuba-e-venezuela-devem-r-35-bilhoes-ao-bndes-04082021" data-reader-unique-id="64" target="_blank" rel="noopener">A dívida de Cuba e da Venezuela com o Banco Nacional de Desenvolvimento Econômico e Social (BNDES) já chega a R$ 3,539 bilhões</a> (US$ 682 milhões). Durante os governos dos presidentes Luiz Inácio Lula da Silva e Dilma Rousseff, empréstimos concedidos pela instituição brasileira para financiamento de obras nos dois países atingiram R$ 10,9 bilhões (US$ 2,1 bilhões).</p><p data-reader-unique-id="69">Em junho de 2022, o Grupo Parlamentar Brasil-Venezuela, instalado no mês anterior, deu início ao reestabelecimento das conversas entre os dois países. O presidente do grupo parlamentar, o senador Chico Rodrigues (UNião-RR), é aliado de Bolsonaro.</p><p data-reader-unique-id="70">Ainda de acordo com o futuro chanceler do Brasil, as primeiras viagens internacionais oficiais de Lula serão aos Estados Unidos e à China, nos primeiros três meses do novo governo. As datas, contudo, não estão confirmadas.</p><p data-reader-unique-id="81">Mauro Vieira também informou que o Brasil retomará as relações com países do continente africano e as parceriais comerciais com União Europeia, Estados Unidos e China, além da volta a fóruns internacionais, como a União de Nações Sul-Americanas (Unasul) e a Comunidade de Estados Latino-Americanos e Caribenhos (Celac).</p><p data-reader-unique-id="82">De acordo com o futuro ministro, a orientação do presidente eleito é &#8220;reaproximar as pontes com os nossos parceiros tradicionais no mundo&#8221;, sem abrir mão da soberania brasileira. &#8220;Queremos uma relação intensa e produtiva, mas equilibrada e soberana. E desenvolver, dentro do interesse nacional, todas as possibilidades de cooperação e de troca com esses países&#8221;, reforçou.</p><p data-reader-unique-id="83">&#8220;Vamos levar o Brasil de volta à cena internacional e reconstruir pontes com nossos vizinhos sul-americanos, em primeiro lugar. Em seguida, com a América Latina, em geral, e também retomar os programas de cooperação com a África. Vamos ter um olhar novo, porque o mundo mudou&#8221;, afirmou.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/lula-vai-reestabelecer-lacos-do-brasil-com-venezuela-e-reabrir-embaixada-no-pais/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/lula-vai-reestabelecer-lacos-do-brasil-com-venezuela-e-reabrir-embaixada-no-pais/" data-text="Lula vai reestabelecer laços do Brasil com Venezuela e reabrir embaixada no país" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/lula-vai-reestabelecer-lacos-do-brasil-com-venezuela-e-reabrir-embaixada-no-pais/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/lula-vai-reestabelecer-lacos-do-brasil-com-venezuela-e-reabrir-embaixada-no-pais/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/lula-vai-reestabelecer-lacos-do-brasil-com-venezuela-e-reabrir-embaixada-no-pais/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<br/> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6879362650277012"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-ho+g-1h-8p+m0"
data-ad-client="ca-pub-6879362650277012"
data-ad-slot="4552084609"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mvp-post-add-link">
<a href="https://oaltoacre.com/lula-vai-reestabelecer-lacos-do-brasil-com-venezuela-e-reabrir-embaixada-no-pais/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3><h1 class="mvp-post-title left">Preço da gasolina cai 0,13% nas bombas de abastecimento</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt='' src='https://oaltoacre.com/wp-content/litespeed/avatar/47d25cf19d4fbc7939567daa20142d28.jpg?ver=1671031422' srcset='https://oaltoacre.com/wp-content/litespeed/avatar/12bc1b947f4eae466361ca81baa7dbe5.jpg?ver=1671031422 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">40 minutos atrás</span><p>em</p> <span class="mvp-post-date">14 de dezembro de 2022</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/do_r7/" title="Posts de R7 Notícias" rel="author">R7 Notícias</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="attachment_287162" style="width: 781px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-287162" decoding="async" loading="lazy" class="size-full wp-image-287162" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?resize=740%2C403&#038;ssl=1" alt="" width="740" height="403" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?w=771&amp;ssl=1 771w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?resize=300%2C163&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?resize=660%2C360&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/r7-posto-de-combustivel-sp-1500-21042022125708220.jpeg?resize=768%2C418&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-287162" class="wp-caption-text">São Paulo, SP &#8211; 20.04.2022 &#8211; Posto de Combustível &#8211; Motorista abastecem seus veículos em posto de gasolina na Av. Sumaré, zona oeste da cidade. Foto Edu Garcia/R7<br />Edu Garcia/R7 &#8211; 20.04.2022</p></div><h2 class="subhead" data-reader-unique-id="subheadElement">O preço do combustível ficou mais barato em 11 estados, mostra Ticket Log</h2><p data-reader-unique-id="30">O preço do litro da gasolina recuou 0,13% nas bombas de abastecimento do País, após a redução de 6,1% no valor da gasolina no repasse às refinarias, válida desde o dia 7 de dezembro. Os dados são do último levantamento da Ticket Log.</p><p data-reader-unique-id="31">&#8220;Quando analisamos o fechamento da primeira quinzena de dezembro do IPTL (Índice de Preços Ticket Log), em que o combustível fechou a R$ 5,32, percebemos que, no consolidado do período, a redução foi ainda menor, de 0,09%, se comparado com novembro&#8221;, destaca Douglas Pina, diretor-Geral de Mobilidade da Edenred Brasil.</p><h3 data-reader-unique-id="59">Regiões</h3><p data-reader-unique-id="61">A região Nordeste e o Centro-Oeste registraram recuo de 0,65% e 0,64% para a gasolina, que fechou a R$ 5,33 e R$ 5,28, respectivamente.</p><p data-reader-unique-id="62">Já no Sudeste, o combustível foi comercializado com a média mais baixa, a R$ 5,14, mesmo com aumento de 0,21%.</p><p data-reader-unique-id="63">O litro mais caro foi encontrado no Norte, a R$ 5,52 e com o aumento de 0,73%.</p><h3 data-reader-unique-id="69">Estados</h3><p data-reader-unique-id="71">Em relação à análise por Estado, a gasolina ficou mais barata em 11 deles. A Bahia se destacou com o combustível 4,23% mais barato (a R$ 5,44), assim como Sergipe, que apresentou redução de 2,94% (a R$ 5,14).</p><p data-reader-unique-id="78">O Distrito Federal também ficou entre os destaques de redução, com a gasolina a R$ 4,20, valor 2,29% mais barato em relação a novembro.</p><p data-reader-unique-id="79">Já a média mais alta foi comercializada em Roraima, a R$ 5,89.</p><h3 data-reader-unique-id="81">Etanol</h3><p data-reader-unique-id="83">Já o etanol, permaneceu em alta na primeira quinzena de dezembro, com o preço médio do litro a R$ 4,33, valor 0,81% mais caro, quando comparado a novembro. O combustível ficou mais caro em quase todos os Estados brasileiros, com exceção da Bahia, o Maranhão, Sergipe e o Acre, que apresentaram recuo.</p><p data-reader-unique-id="84">No Centro-Oeste, o combustível ficou 1,29% mais caro e fechou o período a R$ 3,99. No entanto, Roraima continua liderando no topo do ranking da média mais cara para o etanol, a R$ 5,34.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/preco-da-gasolina-cai-013-nas-bombas-de-abastecimento/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/preco-da-gasolina-cai-013-nas-bombas-de-abastecimento/" data-text="Preço da gasolina cai 0,13% nas bombas de abastecimento" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/preco-da-gasolina-cai-013-nas-bombas-de-abastecimento/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/preco-da-gasolina-cai-013-nas-bombas-de-abastecimento/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/preco-da-gasolina-cai-013-nas-bombas-de-abastecimento/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<br/> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6879362650277012"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-ho+g-1h-8p+m0"
data-ad-client="ca-pub-6879362650277012"
data-ad-slot="4552084609"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mvp-post-add-link">
<a href="https://oaltoacre.com/preco-da-gasolina-cai-013-nas-bombas-de-abastecimento/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-filter-check,.ai-fallback,.ai-list-block,.ai-list-block-ip,.ai-list-block-filter{visibility:hidden;position:absolute;width:50%;height:1px;top:-1000px;z-index:-9999;margin:0!important}.ai-list-data,.ai-ip-data,.ai-filter-check,.ai-fallback{min-width:1px}</style><div class='ai-rotate ai-unprocessed ai-4-1' data-info='WyI0LTEiLDVd' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="YWxlYWMx" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://oaltoacre.com/wp-content/uploads/2022/12/300x600-8.gif" loading="lazy"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="YWxlYWMy" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://oaltoacre.com/wp-content/uploads/2022/12/300x600-8.jpg" loading="lazy"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="YWxlYWMz" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://oaltoacre.com/wp-content/uploads/2022/12/300x600-10.gif" loading="lazy"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="4" data-name="Z292" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://oaltoacre.com/wp-content/uploads/2022/12/300X600.gif" loading="lazy"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="5" data-name="ZGV0cmFu" data-time="MzA=">
<a href="https://www.detran.ac.gov.br/" target="_blank"><img src="https://oaltoacre.com/wp-content/uploads/2022/12/300x600-1.gif" loading="lazy"></a></div></div></div></section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-filter-check,.ai-fallback,.ai-list-block,.ai-list-block-ip,.ai-list-block-filter{visibility:hidden;position:absolute;width:50%;height:1px;top:-1000px;z-index:-9999;margin:0!important}.ai-list-data,.ai-ip-data,.ai-filter-check,.ai-fallback{min-width:1px}</style><div class='ai-rotate ai-unprocessed ai-5-1' data-info='WyI1LTEiLDFd' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="MDE=" data-time="MzA="><center><div style="margin-top:20px;"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif"></div><div style="margin-top:20px;"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg"></div></center><center><div><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg"></div><div style="margin-top:20px;"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif"></div><div style="margin-top:20px;"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg"></div><div style="margin-top:20px;"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg"></div></center><div style="margin-top:20px;"><a href="https://digitalfocusmkt.com/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/GIF-DIGITAL-FOCUS-400-200.gif"></a></div></center></div></div></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Em alta</span></h4><ul class="mvp-post-more-list left relative">
<a href="https://oaltoacre.com/em-brasileia-jovem-colide-moto-em-dois-carros-e-e-encaminhado-para-o-hospital-em-estado-grave/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/acidente-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">24 horas atrás</span></div><p>Em Brasiléia: Jovem colide moto em dois carros e é encaminhado para o Hospital em estado grave</p></div></li>
</a>
<a href="https://oaltoacre.com/operacao-conjunta-resulta-em-prisao-de-foragido-e-faccionados-escondidos-no-lado-boliviano/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/TRIO-PRESO-copiar.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/TRIO-PRESO-copiar.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/TRIO-PRESO-copiar.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/TRIO-PRESO-copiar.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/TRIO-PRESO-copiar.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/TRIO-PRESO-copiar.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/TRIO-PRESO-copiar.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span></div><p>Operação conjunta resulta em prisão de foragido e faccionados escondidos no lado boliviano</p></div></li>
</a>
<a href="https://oaltoacre.com/jovem-que-havia-saido-de-faccao-e-assassinado-a-tiros-em-rio-branco/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/ASSASSINATO-JOSE-DE-SOUZA_002@Alexandre_Lima_oaltoacre.com_.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span></div><p>Jovem que havia saído de facção é assassinado a tiros em Rio Branco</p></div></li>
</a>
<a href="https://oaltoacre.com/vereadores-de-base-da-prefeita-fernanda-hassem-vencem-eleicao-da-mesa-diretora-para-o-bienio-2023-2024/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-11.04.02-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span></div><p>Vereadores de Base da Prefeita Fernanda Hassem vencem eleição da Mesa Diretora para o biênio 2023-2024</p></div></li>
</a>
<a href="https://oaltoacre.com/para-reforcar-seguranca-na-fronteira-acre-recebe-56-homens-da-forca-nacional-para-atuar-por-90-dias/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/fn.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span></div><p>Para reforçar segurança na fronteira, Acre recebe 56 homens da Força Nacional para atuar por 90 dias</p></div></li>
</a>
<a href="https://oaltoacre.com/pt-do-acre-inicia-processo-de-expulsao-de-prefeita-e-dois-vereadores-de-brasileia/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-20.28.25.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-20.28.25.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-20.28.25.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-20.28.25.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-20.28.25.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-20.28.25.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-12-at-20.28.25.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span></div><p>PT do Acre inicia processo de expulsão de prefeita e dois vereadores de Brasiléia</p></div></li>
</a>
<a href="https://oaltoacre.com/protestos-podem-resultar-em-bloqueios-da-br-na-fronteira-do-peru-com-o-acre-a-qualquer-momento/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2022/12/32zt7vj-preview_1-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span></div><p>Protestos podem resultar em bloqueios da BR na fronteira do Peru com o Acre a qualquer momento</p></div></li>
</a>
<a href="https://oaltoacre.com/forca-nacional-ja-esta-no-acre-e-operacoes-com-56-homens-podem-levar-ate-seis-meses-no-estado/" rel="bookmark"><li><div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/12/PSX_20221202_092542.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span></div><p>Força Nacional já está no Acre e operações com 56 homens podem levar até seis meses no estado</p></div></li>
</a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative">
<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://oaltoacre.com/politica-privacidade/">Política Privacidade</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/3ce8617be9973da0da0c05d8fd1a1c89.js?ver=e197e' id='jetpack-photon-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/83f333ea54d35f49a2671d781c27b7f5.js?ver=c7be4' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/ed71b15d382edfe1671b9a085b3d319f.js?ver=dc755' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/af80179423dabd77e072e56f9552b54e.js?ver=253e9' id='theia-sticky-sidebar/main.js-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/0d868af5a51b97c9fa3c0e87974f2a67.js?ver=57253' id='jquery-ui-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/cbfc9059133a7bc34e68ca200758f618.js?ver=e02ef' id='jquery-sticky-kit-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/bcbfa7e5bc37511b20265258fd6d0ec3.js?ver=58f33' id='jquery-waypoints-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/c95c76026634e1dd4d1664db69e6261c.js?ver=12b89' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>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</script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/7509c01df550f634612ccd84a960f323.js?ver=1c363' id='zoxnews-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/3b2d881b3f1be8222724ec6568ecdbc0.js?ver=729e3' id='retina-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/0f44d80c13b271cf5ad8e869ce55c231.js?ver=87ca6' id='flexslider-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/67c9afaa6505370fd1f88053b963840d.js?ver=44476' id='infinitescroll-js'></script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/a570bb328455f97311680786231a7782.js?ver=4fcca' id='comment-reply-js'></script> <script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.3' id='litespeed-cache-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://oaltoacre.com/wp-content/litespeed/js/65cc77fa757c52baad907eb9225cafd5.js?ver=f7536' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script src='https://stats.wp.com/e-202250.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'287156',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '287156' ]);</script> <script>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</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-12-14 15:19:52 -->
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-14 15:19:52 -->