<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?fit=700%2C298&ssl=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre" href="https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Motociclista morre após bater veículo em carro em rodovia do interior do Acre' href='https://oaltoacre.com/motociclista-morre-apos-bater-veiculo-em-carro-em-rodovia-do-interior-do-acre/' />
<link rel='next' title='Solidariedade sem fronteiras: já foram distribuídas 14 mil cestas básicas a famílias carentes' href='https://oaltoacre.com/solidariedade-sem-fronteiras-ja-foram-distribuidas-14-mil-cestas-basicas-a-familias-carentes/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-NBr' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Ftce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Ftce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/oaltoacre.com\/wp-admin\/","wpRestNonce":"42ef9186b3","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre" />
<meta property="og:url" content="https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/" />
<meta property="og:description" content="Cezar Negreiros &#8211; A Tribuna Cerca de 10 prefeitos acreanos estão impedidos de concorrer à reeleição deste ano, porque tiveram as prestações de contas reprovadas pelo Pleno do Tribunal de Cont…" />
<meta property="article:published_time" content="2020-08-16T00:20:21+00:00" />
<meta property="article:modified_time" content="2020-08-16T00:47:09+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?fit=700%2C298&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="298" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre" />
<meta name="twitter:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?fit=700%2C298&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://oaltoacre.com/categoria/extra-1/",
                                "name": "Extra 1"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/",
                                "name": "TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-190677 single-format-standard tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, agosto 15, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f38ba7ad622e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f38ba7ad622e" ><script>var block_td_uid_1_5f38ba7ad622e = new tdBlock();
block_td_uid_1_5f38ba7ad622e.id = "td_uid_1_5f38ba7ad622e";
block_td_uid_1_5f38ba7ad622e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f38ba7ad622e_rand","tdc_css_class":"td_uid_1_5f38ba7ad622e_rand","tdc_css_class_style":"td_uid_1_5f38ba7ad622e_rand_style"}';
block_td_uid_1_5f38ba7ad622e.td_column_number = "3";
block_td_uid_1_5f38ba7ad622e.block_type = "td_block_mega_menu";
block_td_uid_1_5f38ba7ad622e.post_count = "5";
block_td_uid_1_5f38ba7ad622e.found_posts = "16601";
block_td_uid_1_5f38ba7ad622e.header_color = "";
block_td_uid_1_5f38ba7ad622e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f38ba7ad622e.max_num_pages = "3321";
tdBlocksArray.push(block_td_uid_1_5f38ba7ad622e);
</script><div id=td_uid_1_5f38ba7ad622e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/em-tratamento-da-covid-19-prefeito-de-manaus-e-transferido-para-hospital-sirio-libanes-em-sao-paulo/" rel="bookmark" class="td-image-wrap" title="Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital Sírio Libanês, em São Paulo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital Sírio Libanês, em São Paulo"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/em-tratamento-da-covid-19-prefeito-de-manaus-e-transferido-para-hospital-sirio-libanes-em-sao-paulo/" rel="bookmark" title="Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital Sírio Libanês, em São Paulo">Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/feminista-do-psol-denunciou-suposto-desvio-de-dinheiro-dentro-do-proprio-partido-no-acre/" rel="bookmark" class="td-image-wrap" title="Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio partido no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio partido no Acre"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/feminista-do-psol-denunciou-suposto-desvio-de-dinheiro-dentro-do-proprio-partido-no-acre/" rel="bookmark" title="Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio partido no Acre">Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" class="td-image-wrap" title="5 passos para a higienização correta de frutas, verduras e legumes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 passos para a higienização correta de frutas, verduras e legumes"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" title="5 passos para a higienização correta de frutas, verduras e legumes">5 passos para a higienização correta de frutas, verduras e legumes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" class="td-image-wrap" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM">Justiça mantém condenação de 250 anos de prisão para envolvidos na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" class="td-image-wrap" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre">Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f38ba7ad622e" data-td_block_id="td_uid_1_5f38ba7ad622e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f38ba7ad622e" data-td_block_id="td_uid_1_5f38ba7ad622e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f38ba7ad9b19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f38ba7ad9b19" ><script>var block_td_uid_2_5f38ba7ad9b19 = new tdBlock();
block_td_uid_2_5f38ba7ad9b19.id = "td_uid_2_5f38ba7ad9b19";
block_td_uid_2_5f38ba7ad9b19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f38ba7ad9b19_rand","tdc_css_class":"td_uid_2_5f38ba7ad9b19_rand","tdc_css_class_style":"td_uid_2_5f38ba7ad9b19_rand_style"}';
block_td_uid_2_5f38ba7ad9b19.td_column_number = "3";
block_td_uid_2_5f38ba7ad9b19.block_type = "td_block_mega_menu";
block_td_uid_2_5f38ba7ad9b19.post_count = "5";
block_td_uid_2_5f38ba7ad9b19.found_posts = "5185";
block_td_uid_2_5f38ba7ad9b19.header_color = "";
block_td_uid_2_5f38ba7ad9b19.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f38ba7ad9b19.max_num_pages = "1037";
tdBlocksArray.push(block_td_uid_2_5f38ba7ad9b19);
</script><div id=td_uid_2_5f38ba7ad9b19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/em-busca-de-alimentos-indios-isolados-fazem-contato-em-aldeia-no-acre-parente-bom-nao-mexe-com-a-gente-diz-cacique/" rel="bookmark" class="td-image-wrap" title="Em busca de alimentos, índios isolados fazem contato em aldeia no Acre: ‘Parente bom, não mexe com a gente’, diz cacique"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=534%2C369&#038;ssl=1 534w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em busca de alimentos, índios isolados fazem contato em aldeia no Acre: ‘Parente bom, não mexe com a gente’, diz cacique"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/em-busca-de-alimentos-indios-isolados-fazem-contato-em-aldeia-no-acre-parente-bom-nao-mexe-com-a-gente-diz-cacique/" rel="bookmark" title="Em busca de alimentos, índios isolados fazem contato em aldeia no Acre: ‘Parente bom, não mexe com a gente’, diz cacique">Em busca de alimentos, índios isolados fazem contato em aldeia no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/enem-47-mil-participantes-inscritos-no-exame-terao-atendimento-especializado/" rel="bookmark" class="td-image-wrap" title="ENEM: 47 mil participantes inscritos no exame terão atendimento especializado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENEM: 47 mil participantes inscritos no exame terão atendimento especializado"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/enem-47-mil-participantes-inscritos-no-exame-terao-atendimento-especializado/" rel="bookmark" title="ENEM: 47 mil participantes inscritos no exame terão atendimento especializado">ENEM: 47 mil participantes inscritos no exame terão atendimento especializado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/feminicidio-acusado-de-matar-chilena-com-24-facadas-no-ac-sera-julgado-dia-2-de-setembro/" rel="bookmark" class="td-image-wrap" title="Feminícidio: acusado de matar chilena com 24 facadas no AC será julgado dia 2 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feminícidio: acusado de matar chilena com 24 facadas no AC será julgado dia 2 de setembro"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/feminicidio-acusado-de-matar-chilena-com-24-facadas-no-ac-sera-julgado-dia-2-de-setembro/" rel="bookmark" title="Feminícidio: acusado de matar chilena com 24 facadas no AC será julgado dia 2 de setembro">Feminícidio: acusado de matar chilena com 24 facadas no AC será&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/cedula-de-r-200-preocupa-comerciantes-por-falta-de-troco/" rel="bookmark" class="td-image-wrap" title="Cédula de R$ 200 preocupa comerciantes por falta de troco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cédula de R$ 200 preocupa comerciantes por falta de troco"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/cedula-de-r-200-preocupa-comerciantes-por-falta-de-troco/" rel="bookmark" title="Cédula de R$ 200 preocupa comerciantes por falta de troco">Cédula de R$ 200 preocupa comerciantes por falta de troco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/operacao-integrada-apreende-mais-de-60kg-de-drogas-e-causa-prejuizo-de-mais-de-r-100-mil-a-traficantes-no-jurua/" rel="bookmark" class="td-image-wrap" title="Operação integrada apreende mais de 60kg de drogas e causa prejuízo de mais de R$ 100 mil a traficantes no Juruá"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação integrada apreende mais de 60kg de drogas e causa prejuízo de mais de R$ 100 mil a traficantes no Juruá"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/operacao-integrada-apreende-mais-de-60kg-de-drogas-e-causa-prejuizo-de-mais-de-r-100-mil-a-traficantes-no-jurua/" rel="bookmark" title="Operação integrada apreende mais de 60kg de drogas e causa prejuízo de mais de R$ 100 mil a traficantes no Juruá">Operação integrada apreende mais de 60kg de drogas e causa prejuízo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f38ba7ad9b19" data-td_block_id="td_uid_2_5f38ba7ad9b19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f38ba7ad9b19" data-td_block_id="td_uid_2_5f38ba7ad9b19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f38ba7adce82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f38ba7adce82" ><script>var block_td_uid_3_5f38ba7adce82 = new tdBlock();
block_td_uid_3_5f38ba7adce82.id = "td_uid_3_5f38ba7adce82";
block_td_uid_3_5f38ba7adce82.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f38ba7adce82_rand","tdc_css_class":"td_uid_3_5f38ba7adce82_rand","tdc_css_class_style":"td_uid_3_5f38ba7adce82_rand_style"}';
block_td_uid_3_5f38ba7adce82.td_column_number = "3";
block_td_uid_3_5f38ba7adce82.block_type = "td_block_mega_menu";
block_td_uid_3_5f38ba7adce82.post_count = "5";
block_td_uid_3_5f38ba7adce82.found_posts = "427";
block_td_uid_3_5f38ba7adce82.header_color = "";
block_td_uid_3_5f38ba7adce82.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f38ba7adce82.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5f38ba7adce82);
</script><div id=td_uid_3_5f38ba7adce82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f38ba7adce82" data-td_block_id="td_uid_3_5f38ba7adce82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f38ba7adce82" data-td_block_id="td_uid_3_5f38ba7adce82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f38ba7adfd3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f38ba7adfd3f" ><script>var block_td_uid_4_5f38ba7adfd3f = new tdBlock();
block_td_uid_4_5f38ba7adfd3f.id = "td_uid_4_5f38ba7adfd3f";
block_td_uid_4_5f38ba7adfd3f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f38ba7adfd3f_rand","tdc_css_class":"td_uid_4_5f38ba7adfd3f_rand","tdc_css_class_style":"td_uid_4_5f38ba7adfd3f_rand_style"}';
block_td_uid_4_5f38ba7adfd3f.td_column_number = "3";
block_td_uid_4_5f38ba7adfd3f.block_type = "td_block_mega_menu";
block_td_uid_4_5f38ba7adfd3f.post_count = "5";
block_td_uid_4_5f38ba7adfd3f.found_posts = "45";
block_td_uid_4_5f38ba7adfd3f.header_color = "";
block_td_uid_4_5f38ba7adfd3f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f38ba7adfd3f.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5f38ba7adfd3f);
</script><div id=td_uid_4_5f38ba7adfd3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f38ba7adfd3f" data-td_block_id="td_uid_4_5f38ba7adfd3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f38ba7adfd3f" data-td_block_id="td_uid_4_5f38ba7adfd3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f38ba7ae3faa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f38ba7ae3faa" ><script>var block_td_uid_5_5f38ba7ae3faa = new tdBlock();
block_td_uid_5_5f38ba7ae3faa.id = "td_uid_5_5f38ba7ae3faa";
block_td_uid_5_5f38ba7ae3faa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f38ba7ae3faa_rand","tdc_css_class":"td_uid_5_5f38ba7ae3faa_rand","tdc_css_class_style":"td_uid_5_5f38ba7ae3faa_rand_style"}';
block_td_uid_5_5f38ba7ae3faa.td_column_number = "3";
block_td_uid_5_5f38ba7ae3faa.block_type = "td_block_mega_menu";
block_td_uid_5_5f38ba7ae3faa.post_count = "5";
block_td_uid_5_5f38ba7ae3faa.found_posts = "16601";
block_td_uid_5_5f38ba7ae3faa.header_color = "";
block_td_uid_5_5f38ba7ae3faa.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f38ba7ae3faa.max_num_pages = "3321";
tdBlocksArray.push(block_td_uid_5_5f38ba7ae3faa);
</script><div id=td_uid_5_5f38ba7ae3faa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/em-tratamento-da-covid-19-prefeito-de-manaus-e-transferido-para-hospital-sirio-libanes-em-sao-paulo/" rel="bookmark" class="td-image-wrap" title="Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital Sírio Libanês, em São Paulo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/prefeito-recuperacao-720x407-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital Sírio Libanês, em São Paulo"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/em-tratamento-da-covid-19-prefeito-de-manaus-e-transferido-para-hospital-sirio-libanes-em-sao-paulo/" rel="bookmark" title="Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital Sírio Libanês, em São Paulo">Em tratamento da Covid-19, prefeito de Manaus é transferido para hospital&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/feminista-do-psol-denunciou-suposto-desvio-de-dinheiro-dentro-do-proprio-partido-no-acre/" rel="bookmark" class="td-image-wrap" title="Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio partido no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/brasil-150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio partido no Acre"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/feminista-do-psol-denunciou-suposto-desvio-de-dinheiro-dentro-do-proprio-partido-no-acre/" rel="bookmark" title="Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio partido no Acre">Feminista do PSOL denunciou suposto desvio de dinheiro dentro do próprio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" class="td-image-wrap" title="5 passos para a higienização correta de frutas, verduras e legumes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/06/eat-2834549_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 passos para a higienização correta de frutas, verduras e legumes"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/5-passos-para-a-higienizacao-correta-de-frutas-verduras-e-legumes/" rel="bookmark" title="5 passos para a higienização correta de frutas, verduras e legumes">5 passos para a higienização correta de frutas, verduras e legumes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" class="td-image-wrap" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-08.48.01-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/justica-mantem-condenacao-de-250-anos-de-prisao-para-envolvidos-na-morte-de-pm/" rel="bookmark" title="Justiça mantém condenação de 250 anos de prisão para envolvidos na morte de PM">Justiça mantém condenação de 250 anos de prisão para envolvidos na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" class="td-image-wrap" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Captura-de-Tela-2020-05-31-às-21.17.00.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/video-mostra-homem-infectado-com-covid-19-passeando-pela-fronteira-do-acre/" rel="bookmark" title="Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre">Vídeo mostra homem infectado com covid-19 passeando pela fronteira do Acre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f38ba7ae3faa" data-td_block_id="td_uid_5_5f38ba7ae3faa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f38ba7ae3faa" data-td_block_id="td_uid_5_5f38ba7ae3faa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f38ba7ae7095_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f38ba7ae7095" ><script>var block_td_uid_6_5f38ba7ae7095 = new tdBlock();
block_td_uid_6_5f38ba7ae7095.id = "td_uid_6_5f38ba7ae7095";
block_td_uid_6_5f38ba7ae7095.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f38ba7ae7095_rand","tdc_css_class":"td_uid_6_5f38ba7ae7095_rand","tdc_css_class_style":"td_uid_6_5f38ba7ae7095_rand_style"}';
block_td_uid_6_5f38ba7ae7095.td_column_number = "3";
block_td_uid_6_5f38ba7ae7095.block_type = "td_block_mega_menu";
block_td_uid_6_5f38ba7ae7095.post_count = "5";
block_td_uid_6_5f38ba7ae7095.found_posts = "5185";
block_td_uid_6_5f38ba7ae7095.header_color = "";
block_td_uid_6_5f38ba7ae7095.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f38ba7ae7095.max_num_pages = "1037";
tdBlocksArray.push(block_td_uid_6_5f38ba7ae7095);
</script><div id=td_uid_6_5f38ba7ae7095 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/em-busca-de-alimentos-indios-isolados-fazem-contato-em-aldeia-no-acre-parente-bom-nao-mexe-com-a-gente-diz-cacique/" rel="bookmark" class="td-image-wrap" title="Em busca de alimentos, índios isolados fazem contato em aldeia no Acre: ‘Parente bom, não mexe com a gente’, diz cacique"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?resize=534%2C369&#038;ssl=1 534w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/capturar-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em busca de alimentos, índios isolados fazem contato em aldeia no Acre: ‘Parente bom, não mexe com a gente’, diz cacique"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/em-busca-de-alimentos-indios-isolados-fazem-contato-em-aldeia-no-acre-parente-bom-nao-mexe-com-a-gente-diz-cacique/" rel="bookmark" title="Em busca de alimentos, índios isolados fazem contato em aldeia no Acre: ‘Parente bom, não mexe com a gente’, diz cacique">Em busca de alimentos, índios isolados fazem contato em aldeia no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/enem-47-mil-participantes-inscritos-no-exame-terao-atendimento-especializado/" rel="bookmark" class="td-image-wrap" title="ENEM: 47 mil participantes inscritos no exame terão atendimento especializado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-5.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENEM: 47 mil participantes inscritos no exame terão atendimento especializado"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/enem-47-mil-participantes-inscritos-no-exame-terao-atendimento-especializado/" rel="bookmark" title="ENEM: 47 mil participantes inscritos no exame terão atendimento especializado">ENEM: 47 mil participantes inscritos no exame terão atendimento especializado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/feminicidio-acusado-de-matar-chilena-com-24-facadas-no-ac-sera-julgado-dia-2-de-setembro/" rel="bookmark" class="td-image-wrap" title="Feminícidio: acusado de matar chilena com 24 facadas no AC será julgado dia 2 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/chilena-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feminícidio: acusado de matar chilena com 24 facadas no AC será julgado dia 2 de setembro"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/feminicidio-acusado-de-matar-chilena-com-24-facadas-no-ac-sera-julgado-dia-2-de-setembro/" rel="bookmark" title="Feminícidio: acusado de matar chilena com 24 facadas no AC será julgado dia 2 de setembro">Feminícidio: acusado de matar chilena com 24 facadas no AC será&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/cedula-de-r-200-preocupa-comerciantes-por-falta-de-troco/" rel="bookmark" class="td-image-wrap" title="Cédula de R$ 200 preocupa comerciantes por falta de troco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/08/mikedesigner.sjc_116144647_234517620918092_8121196355515154795_n-1024x1024-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cédula de R$ 200 preocupa comerciantes por falta de troco"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/cedula-de-r-200-preocupa-comerciantes-por-falta-de-troco/" rel="bookmark" title="Cédula de R$ 200 preocupa comerciantes por falta de troco">Cédula de R$ 200 preocupa comerciantes por falta de troco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/operacao-integrada-apreende-mais-de-60kg-de-drogas-e-causa-prejuizo-de-mais-de-r-100-mil-a-traficantes-no-jurua/" rel="bookmark" class="td-image-wrap" title="Operação integrada apreende mais de 60kg de drogas e causa prejuízo de mais de R$ 100 mil a traficantes no Juruá"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-4.01.09-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação integrada apreende mais de 60kg de drogas e causa prejuízo de mais de R$ 100 mil a traficantes no Juruá"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/operacao-integrada-apreende-mais-de-60kg-de-drogas-e-causa-prejuizo-de-mais-de-r-100-mil-a-traficantes-no-jurua/" rel="bookmark" title="Operação integrada apreende mais de 60kg de drogas e causa prejuízo de mais de R$ 100 mil a traficantes no Juruá">Operação integrada apreende mais de 60kg de drogas e causa prejuízo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f38ba7ae7095" data-td_block_id="td_uid_6_5f38ba7ae7095"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f38ba7ae7095" data-td_block_id="td_uid_6_5f38ba7ae7095"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f38ba7ae9bcf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f38ba7ae9bcf" ><script>var block_td_uid_7_5f38ba7ae9bcf = new tdBlock();
block_td_uid_7_5f38ba7ae9bcf.id = "td_uid_7_5f38ba7ae9bcf";
block_td_uid_7_5f38ba7ae9bcf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f38ba7ae9bcf_rand","tdc_css_class":"td_uid_7_5f38ba7ae9bcf_rand","tdc_css_class_style":"td_uid_7_5f38ba7ae9bcf_rand_style"}';
block_td_uid_7_5f38ba7ae9bcf.td_column_number = "3";
block_td_uid_7_5f38ba7ae9bcf.block_type = "td_block_mega_menu";
block_td_uid_7_5f38ba7ae9bcf.post_count = "5";
block_td_uid_7_5f38ba7ae9bcf.found_posts = "427";
block_td_uid_7_5f38ba7ae9bcf.header_color = "";
block_td_uid_7_5f38ba7ae9bcf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f38ba7ae9bcf.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5f38ba7ae9bcf);
</script><div id=td_uid_7_5f38ba7ae9bcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f38ba7ae9bcf" data-td_block_id="td_uid_7_5f38ba7ae9bcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f38ba7ae9bcf" data-td_block_id="td_uid_7_5f38ba7ae9bcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f38ba7aec43b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f38ba7aec43b" ><script>var block_td_uid_8_5f38ba7aec43b = new tdBlock();
block_td_uid_8_5f38ba7aec43b.id = "td_uid_8_5f38ba7aec43b";
block_td_uid_8_5f38ba7aec43b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f38ba7aec43b_rand","tdc_css_class":"td_uid_8_5f38ba7aec43b_rand","tdc_css_class_style":"td_uid_8_5f38ba7aec43b_rand_style"}';
block_td_uid_8_5f38ba7aec43b.td_column_number = "3";
block_td_uid_8_5f38ba7aec43b.block_type = "td_block_mega_menu";
block_td_uid_8_5f38ba7aec43b.post_count = "5";
block_td_uid_8_5f38ba7aec43b.found_posts = "45";
block_td_uid_8_5f38ba7aec43b.header_color = "";
block_td_uid_8_5f38ba7aec43b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f38ba7aec43b.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5f38ba7aec43b);
</script><div id=td_uid_8_5f38ba7aec43b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f38ba7aec43b" data-td_block_id="td_uid_8_5f38ba7aec43b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f38ba7aec43b" data-td_block_id="td_uid_8_5f38ba7aec43b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-190677" class="post-190677 post type-post status-publish format-standard has-post-thumbnail hentry category-extra-1" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Extra 1" class="entry-crumb" href="https://oaltoacre.com/categoria/extra-1/">Extra 1</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://oaltoacre.com/categoria/extra-1/">Extra 1</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://oaltoacre.com/author/oaltoacre/">Da Redação</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-15T19:20:21+00:00" >15 de agosto de 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Ftce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TCE%2FAC+divulga+lista+nomes+de+candidatos+a+prefeitos+ineleg%C3%ADveis+e+impedidos+de+concorrer+a+reelei%C3%A7%C3%A3o+no+Acre&url=https%3A%2F%2Foaltoacre.com%2Ftce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/&amp;media=https://oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg&description=TCE%2FAC+divulga+lista+nomes+de+candidatos+a+prefeitos+ineleg%C3%ADveis+e+impedidos+de+concorrer+a+reelei%C3%A7%C3%A3o+no+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre %0A%0A https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_10_5f38ba7af1e32_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_190678" aria-describedby="caption-attachment-190678" style="width: 700px" class="wp-caption aligncenter"><a href="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?ssl=1"><img class="wp-image-190678 size-full" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?resize=696%2C296&#038;ssl=1" alt="" width="696" height="296" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?resize=300%2C128&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?resize=660%2C281&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?resize=696%2C296&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-190678" class="wp-caption-text">Daniel Zen, Leila Galvão, Lourival Mustafa e Itamar de Sá, estão impedidos de concorrer ao pleito deste ano para prefeito.</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_9_5f38ba7af1a48_rand td_block_template_1">	<div style="width: 300px; height: 250px;">
	
	<div style="float: left;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07FPX7SQZ&asins=B07FPX7SQZ&linkId=3c9691aa317bd50b91b0ed9dd7091b6c&show_border=true&link_opens_in_new_window=true"></iframe>
	</div>
		
	<div style="float: right;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07QMV79WG&asins=B07QMV79WG&linkId=7938f6b182aae5a25bf9dc07ed8aff3b&show_border=true&link_opens_in_new_window=true"></iframe>
	
	</div>
	
	</div>	</div><pre><em>Cezar Negreiros - A Tribuna</em></pre>
<p><strong>Cerca de 10 prefeitos acreanos estão impedidos de concorrer à reeleição deste ano, porque tiveram as prestações de contas reprovadas pelo Pleno do Tribunal de Contas do Estado do Acre (TCE-AC). </strong></p>
<p>O nome dos gestores foi enviado ao Tribunal Regional Eleitoral do Acre (TRE-AC), para que sejam enquadrados na lei dos fichas sujas na hora do pedido de registro da candidatura, pois  tiveram condenações transitadas em julgado nos últimos oito anos.</p>
<p>Estão na lista do Tribunal os seguintes gestores: o Plácido de Castro Gedeon Souza Barros (PSDB), o  prefeito de Epitaciolândia João Sebastião Flores da Silva (Progressistas), o prefeito de Senador Guiomard André Maia (PSD), o prefeito de Acrelândia Ederaldo Caetano de Souza (Progressistas), o prefeito de Feijó Kiefen Roberto Cavalcante Lima (Progressistas), a prefeita de Tarauacá Marilete Vitorino Siqueira (PSD), o prefeito de Marechal Thaumaturgo Isaac Piyâko (MDB), o prefeito de Manuel Urbano José Altanízio Taumaturgo Sá (MDB), o prefeito de Porto Walter José Estephan Barbari Filho (MDB), e o prefeito de Cruzeiro do Sul Ilderlei Cordeiro (Progressistas).</p>
<p>A direção do diretório regional do Progressistas precisar substituir as candidaturas majoritárias nos municípios de Epitaciolândia, Acrelândia, Feijó e Cruzeiro do Sul, enquanto a direção do MDB nos municípios de Marechal Thaumaturgo, Manuel Urbano  e o PSD em Tarauacá e Senador Guiomard.</p>
<p>A direção do Partido dos Trabalhadores no Acre (PT) precisará substituir a candidatura do deputado Daniel Queiroz de Sant’Ana (Daniel Zen) na Capital acreana, do ex-prefeito de Capixaba, Lourival Mustafa de Andrade (o Serraria), do ex-prefeito de Marechal Thaumaturgo Itamar de Sá e o diretório municipal do MDB de Brasileia buscar outro nome para substituir a ex-prefeita Leila Galvão, porque todos eles figuram na lista dos inelegíveis do TCE-AC. Os atuais prefeitos devem ingressar com um mandado de segurança para concorrer ao pleito, pois precisarão da aprovação das suas contas pelas Câmaras de Vereadores para contestar judicialmente na Justiça Eleitoral a decisão dos conselheiros, mas outros os tribunais superiores para contestar o veredicto.</p>
<h4><strong>Confira a lista dos ex-prefeitos que estão impedidos da disputa eleitoral</strong></h4>
<p>Francisco Tavares, Vagner de Santana Amorim, Hilário de Holanda Melo, Humberto Gonçalves Filho, Jasone Ferreira da Silva, Joais da Silva dos Santos, João Eduardo Teles de Lima (Padeiro), Jonas Dales da Costa Silva, José Augusto Gomes da Cunha, José Brasil Barbosa da Silva, Juarez Leitão, Aldemir Lopes, Ale Anute Silva, André Hassem, Celso Ribeiro, Cleidison de Jesus Rocha, Clovis Valdir Moretti, Erisvaldo Torquato Fernandes, Francimar Fernandes, Cleudo Rocha da Costa, Roney de Oliveira Firmino, Vagner José Sales, Vanderlei Messias Sales, Vilseu Ferreira da Silva, Wanderley Zaire Lopes, José Maria Rodrigues, José Ronaldo Pessoa Pereira, Rui Coelho, Júlio Barbosa Aquino, Luiz Helosman Anddrade, Manuel da Silva Almeida, Marcinho Miranda, Maria do Socorro da Silva Prado, Maria Eliane Gadelha, Mauri Sérgio de Oliveira, Michel Marques Abrahão, Neuzari Correia Pinheiro, Nilson Areal, Paulo César da Silva, Randson Oliveira ;almeida e Rivelino da Silva Mota.</p>
<p>Dos 339 nomes impedidos de participar das próximas eleições, selecionamos os nome dos atuais gestores, ex-gestores, como também ex-coordenadores, ex-secretários, ex-vereadores, vereadores atuais que foi enviado ao Tribunal Regional Eleitoral do Acre (TRE-AC), para que sejam enquadrados na lei dos fichas sujas na hora do pedido de registro da candidatura, pois  todos tiveram condenações transitadas em julgado nos últimos oito anos, a redação selecionou todos os nomes e municípios na lista do (TER-ACRE), da regional do alto acre.</p>
<p><b>Veja a lista abaixo de nomes de políticos da regional do alto acre:</b></p>
<p>VANDERLEY VIANA DE LIMA &#8211; PREFEITURA MUNICIPAL DE XAPURI</p>
<p>RONALDO COSMO FERRAZ &#8211; CÂMARA MUNICIPAL DE XAPURI</p>
<p>ROGÉRIO PONTES DE SOUSA &#8211; CÂMARA MUNICIPAL DE BRASILÉIA</p>
<p>RAIMUNDO NONATO FREIRE RODRIGUES &#8211; CÂMARA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>RAIMUNDO NONATO DA SILVA GONDIM &#8211; CÂMARA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>NEUDO LOPES DA SILVA &#8211; CÂMARA MUNICIPAL DE ASSIS BRASIL</p>
<p>MARIO JORGE GOMES FIESCA &#8211; CÂMARA MUNICIPAL DE BRASILÉIA</p>
<p>MARIA ELIANE GADELHA CARIÚS &#8211; PREFEITURA MUNICIPAL DE ASSIS BRASIL</p>
<p>MARCO RIBEIRO &#8211; CÂMARA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>MARCIO PEREIRA MIRANDA &#8211; PREFEITURA MUNICIPAL DE XAPURI</p>
<p>MANOEL BATISTA DE ARAÚJO &#8211; PREFEITURA MUNICIPAL DE ASSIS BRASIL</p>
<p>JÚLIO BARBOSA DE AQUINO &#8211; PREFEITURA MUNICIPAL DE XAPURI</p>
<p>JOSUE WILLIAN DE ANDRADE MENDES &#8211; PREFEITURA MUNICIPAL DE BRASILEIA</p>
<p>JOSE RONALDO PESSOA PEREIRA &#8211; PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>JOSÉ MENEZES CRUZ &#8211; PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>JOSE LUIZ REVOLLO JUNIOR &#8211; PREFEITURA MUNICIPAL DE BRASILEIA</p>
<p>JOÃO SEBASTIÃO FLORES DA SILVA &#8211; PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>JACKS AROLDO BATISTA PESSOA &#8211; PREFEITURA MUNICIPAL DE BRASILEIA</p>
<p>IURI RODRIGUES MOREIRA &#8211; PREFEITURA MUNICIPAL DE XAPURI</p>
<p>HUMBERTO GONÇALVES FILHO &#8211; PREFEITURA MUNICIPAL DE ASSIS BRASIL</p>
<p>GILDA ALMEIDA DA SILVA DAMASCENO &#8211; CÂMARA MUNICIPAL DE ASSIS BRASIL</p>
<p>GESSI NASCIMENTO DA SILVA &#8211; CÂMARA MUNICIPAL DE XAPURI</p>
<p>FRANCISCO UBIRACY MACHADO DE VASCONCELOS &#8211; PREFEITURA MUNICIPAL DE XAPURI</p>
<p>EVERALDO GOMES PEREIRA DA SILVA &#8211; PREFEITURA MUNICIPAL DE BRASILEIA</p>
<p>ELI LIMA DE FREITAS &#8211; PREFEITURA MUNICIPAL DE BRASILEIA</p>
<p>EBERVAL BATISTA DOS SANTOS &#8211; PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>DIOJINO GUIMARAES DA SILVA &#8211; CÂMARA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>CARLOS ARMANDO DE SOUZA ALVES &#8211; CÂMARA MUNICIPAL DE BRASILÉIA</p>
<p>ARNALDO PEREIRA LIMA &#8211; CÂMARA MUNICIPAL DE BRASILÉIA</p>
<p>ANTONIO DE ARAUJO PIMENTEL &#8211; CÂMARA MUNICIPAL DE BRASILÉIA</p>
<p>ANTONIO BARBOSA DE SOUSA &#8211; PREFEITURA MUNICIPAL DE ASSIS BRASIL</p>
<p>ANTONIA ALVES PEREIRA CAVALCANTE &#8211; CÂMARA MUNICIPAL DE ASSIS BRASIL</p>
<p>ANDRE LUIZ PEREIRA HASSEM &#8211; PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA</p>
<p>ANDERSON PEREIRA HASSEM &#8211; PREFEITURA MUNICIPAL DE ASSIS BRASIL</p>
<p>ANA MARIA CUNHA DO NASCIMENTO FIGUEIREDO &#8211; FUNDO MUNICIPAL DE SAÚDE DE ASSIS BRASIL</p>
<p>ANA LEILA GALVÃO MAIA MOREIRA &#8211; PREFEITURA MUNICIPAL DE BRASILEIA</p>
<p><strong><a href="http://www.jornalatribuna.com.br/lista-de-inelegiveis-eleicoes-2020/?preview=true">VEJA A LISTA COMPLETA DE INELEGÍVEIS</a></strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5f38ba7af207c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Ftce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TCE%2FAC+divulga+lista+nomes+de+candidatos+a+prefeitos+ineleg%C3%ADveis+e+impedidos+de+concorrer+a+reelei%C3%A7%C3%A3o+no+Acre&url=https%3A%2F%2Foaltoacre.com%2Ftce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/&amp;media=https://oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg&description=TCE%2FAC+divulga+lista+nomes+de+candidatos+a+prefeitos+ineleg%C3%ADveis+e+impedidos+de+concorrer+a+reelei%C3%A7%C3%A3o+no+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre %0A%0A https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://oaltoacre.com/motociclista-morre-apos-bater-veiculo-em-carro-em-rodovia-do-interior-do-acre/">Motociclista morre após bater veículo em carro em rodovia do interior do Acre</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://oaltoacre.com/solidariedade-sem-fronteiras-ja-foram-distribuidas-14-mil-cestas-basicas-a-familias-carentes/">Solidariedade sem fronteiras: já foram distribuídas 14 mil cestas básicas a famílias carentes</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://oaltoacre.com/author/oaltoacre/">Da Redação</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Da Redação"></span><meta itemprop="datePublished" content="2020-08-15T19:20:21+00:00"><meta itemprop="dateModified" content="2020-08-15T19:47:09-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/tce-ac-divulga-lista-nomes-de-candidatos-a-prefeitos-inelegiveis-e-impedidos-de-concorrer-a-reeleicao-no-acre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="TCE/AC divulga lista nomes de candidatos a prefeitos inelegíveis e impedidos de concorrer a reeleição no Acre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/08/CANDIDATOS-INELEGIVEIS.jpg?fit=700%2C298&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="298"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5f38ba7af2c80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f38ba7af2c80" ><script>var block_td_uid_12_5f38ba7af2c80 = new tdBlock();
block_td_uid_12_5f38ba7af2c80.id = "td_uid_12_5f38ba7af2c80";
block_td_uid_12_5f38ba7af2c80.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5f38ba7af2c80_rand","td_column_number":3,"live_filter_cur_post_id":190677,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f38ba7af2c80_rand","tdc_css_class_style":"td_uid_12_5f38ba7af2c80_rand_style"}';
block_td_uid_12_5f38ba7af2c80.td_column_number = "3";
block_td_uid_12_5f38ba7af2c80.block_type = "td_block_related_posts";
block_td_uid_12_5f38ba7af2c80.post_count = "3";
block_td_uid_12_5f38ba7af2c80.found_posts = "60";
block_td_uid_12_5f38ba7af2c80.header_color = "";
block_td_uid_12_5f38ba7af2c80.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f38ba7af2c80.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_12_5f38ba7af2c80);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5f38ba7af33c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f38ba7af2c80" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_14_5f38ba7af33f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f38ba7af2c80" href="#">Mais do autor</a></h4><div id=td_uid_12_5f38ba7af2c80 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/psl-e-psd-se-unem-para-apresentar-chapa-de-pre-candidatos-por-epitaciolandia/" rel="bookmark" class="td-image-wrap" title="PSL e PSD se unem para apresentar chapa de pré-candidatos por Epitaciolândia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/IMG_20200814_195303.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/IMG_20200814_195303.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/IMG_20200814_195303.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/IMG_20200814_195303.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/08/IMG_20200814_195303.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSL e PSD se unem para apresentar chapa de pré-candidatos por Epitaciolândia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/extra-1/" class="td-post-category">Extra 1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/psl-e-psd-se-unem-para-apresentar-chapa-de-pre-candidatos-por-epitaciolandia/" rel="bookmark" title="PSL e PSD se unem para apresentar chapa de pré-candidatos por Epitaciolândia">PSL e PSD se unem para apresentar chapa de pré-candidatos por Epitaciolândia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/prova-de-vida-de-aposentados-e-pensionistas-e-suspensa-ate-setembro/" rel="bookmark" class="td-image-wrap" title="Prova de vida de aposentados e pensionistas é suspensa até setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/966943-07072015-dsc_5170.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/966943-07072015-dsc_5170.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/966943-07072015-dsc_5170.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/966943-07072015-dsc_5170.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/966943-07072015-dsc_5170.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prova de vida de aposentados e pensionistas é suspensa até setembro"/></a></div>                <a href="https://oaltoacre.com/categoria/extra-1/" class="td-post-category">Extra 1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/prova-de-vida-de-aposentados-e-pensionistas-e-suspensa-ate-setembro/" rel="bookmark" title="Prova de vida de aposentados e pensionistas é suspensa até setembro">Prova de vida de aposentados e pensionistas é suspensa até setembro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-da-maria-coutinho-violencia-domestica-diga-nao/" rel="bookmark" class="td-image-wrap" title="Coluna da Maria Coutinho &#8211; Violência Doméstica. Diga Não!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-2.06.28-PM.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-2.06.28-PM.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-2.06.28-PM.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-2.06.28-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-2.06.28-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna da Maria Coutinho &#8211; Violência Doméstica. Diga Não!"/></a></div>                <a href="https://oaltoacre.com/categoria/extra-1/" class="td-post-category">Extra 1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-da-maria-coutinho-violencia-domestica-diga-nao/" rel="bookmark" title="Coluna da Maria Coutinho &#8211; Violência Doméstica. Diga Não!">Coluna da Maria Coutinho &#8211; Violência Doméstica. Diga Não!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f38ba7af2c80" data-td_block_id="td_uid_12_5f38ba7af2c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f38ba7af2c80" data-td_block_id="td_uid_12_5f38ba7af2c80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_15_5f38ba7b014ee_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#8fe0eee3fbe0eeecfdeaeeeccfe8e2eee6e3a1ece0e2"><span class="__cf_email__" data-cfemail="7c131d1008131d1f0e191d1f3c1b111d1510521f1311">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/policia-militar-e-detran-realizam-blitzen-na-fronteira-e-retem-mais-de-100-veiculos/" rel="bookmark" class="td-image-wrap" title="Polícia Militar e Detran realizam blitzen na fronteira e retém mais de 100 veículos"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/10/IMG-20191005-WA0083.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/10/IMG-20191005-WA0083.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/10/IMG-20191005-WA0083.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/10/IMG-20191005-WA0083.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Polícia Militar e Detran realizam blitzen na fronteira e retém mais de 100 veículos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policia-militar-e-detran-realizam-blitzen-na-fronteira-e-retem-mais-de-100-veiculos/" rel="bookmark" title="Polícia Militar e Detran realizam blitzen na fronteira e retém mais de 100 veículos">Polícia Militar e Detran realizam blitzen na fronteira e retém mais...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/advogada-natural-de-brasileia-esta-na-uti-da-capital-com-suspeita-de-meningite-bacteriana/" rel="bookmark" class="td-image-wrap" title="Advogada natural de Brasiléia está na UTI da Capital  com suspeita de Meningite Bacteriana"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/09/geral_1-18.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/09/geral_1-18.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/09/geral_1-18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/09/geral_1-18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advogada natural de Brasiléia está na UTI da Capital  com suspeita de Meningite Bacteriana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/advogada-natural-de-brasileia-esta-na-uti-da-capital-com-suspeita-de-meningite-bacteriana/" rel="bookmark" title="Advogada natural de Brasiléia está na UTI da Capital  com suspeita de Meningite Bacteriana">Advogada natural de Brasiléia está na UTI da Capital  com...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5f38ba7b057e0
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'114919745',post:'190677',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '190677' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f38ba7b05b7c"></textarea>
						<div id="td_live_css_uid_1_5f38ba7b05b7c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f38ba7b05b7c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f38ba7b05b7c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>