<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=750%2C454&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=750%2C454&#038;ssl=1" />
	<meta property="og:url" content="https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/" />
<meta property="og:title" content="Prouni: comprovação para primeira chamada termina nesta quarta-feira" />
<meta property="og:description" content="Foram ofertadas 134.329 bolsas em instituições privadas em todo o país Até a próxima quarta-feira (28), os candidatos selecionados na primeira chamada do Programa Universidade para Todos (Prouni) deverão comprovar as informações prestadas na ficha de inscrição junto à instituição em que foi pré-selecionado.  Segundo o Ministério da Educação, é de responsabilidade do candidato verificar, na instituição, os horários e o local de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/">
<meta name="twitter:title" content="Prouni: comprovação para primeira chamada termina nesta quarta-feira">
<meta name="twitter:description" content="Foram ofertadas 134.329 bolsas em instituições privadas em todo o país Até a próxima quarta-feira (28), os candidatos selecionados na primeira chamada do Programa Universidade para Todos (Prouni) deverão comprovar as informações prestadas na ficha de inscrição junto à instituição em que foi pré-selecionado.  Segundo o Ministério da Educação, é de responsabilidade do candidato verificar, na instituição, os horários e o local de [&hellip;]">
<title>Prouni: comprovação para primeira chamada termina nesta quarta-feira &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Prouni: comprovação para primeira chamada termina nesta quarta-feira" href="https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/226795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7MbSh-WZZ' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fprouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fprouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prouni: comprovação para primeira chamada termina nesta quarta-feira" />
<meta property="og:url" content="https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/" />
<meta property="og:description" content="Foram ofertadas 134.329 bolsas em instituições privadas em todo o país Até a próxima quarta-feira (28), os candidatos selecionados na primeira chamada do Programa Universidade para Todos (Prouni) d…" />
<meta property="article:published_time" content="2021-07-26T13:32:30+00:00" />
<meta property="article:modified_time" content="2021-07-26T13:32:30+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?fit=750%2C454&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="454" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Prouni: comprovação para primeira chamada termina nesta quarta-feira" />
<meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?fit=750%2C454&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>



</head>
<body class="post-template-default single single-post postid-226795 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://oaltoacre.com/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																													<h2 class="mvp-logo-title">O Alto Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Prouni: comprovação para primeira chamada termina nesta quarta-feira</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/professores-receberao-auxilio-de-r-63-mil-para-compra-de-notebooks-e-planos-de-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/jglob-limpo-20210720-2330-frame-177937.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/jglob-limpo-20210720-2330-frame-177937.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/jglob-limpo-20210720-2330-frame-177937.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/jglob-limpo-20210720-2330-frame-177937.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Professores receberão auxílio de R$ 6,3 mil para compra de notebooks e planos de internet</p></a></li><li><a href="https://oaltoacre.com/agricultor-e-preso-ao-transportar-mais-de-1-kg-de-cocaina-e-municoes-para-a-zona-rural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/1627084509890-scaled-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/1627084509890-scaled-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/1627084509890-scaled-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/1627084509890-scaled-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/1627084509890-scaled-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/1627084509890-scaled-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agricultor é preso ao transportar mais de 1 kg de cocaína e munições para a zona rural</p></a></li><li><a href="https://oaltoacre.com/auxilio-emergencial-beneficiarios-podem-recorrer-ate-sabado/"><div class="mvp-mega-img"></div><p>Auxílio Emergencial – Beneficiários podem recorrer até sábado</p></a></li><li><a href="https://oaltoacre.com/levantamento-revela-que-apenas-10-estados-brasileiros-voltaram-com-as-aulas-presenciais-da-rede-publica-estadual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/9704474_x720.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/9704474_x720.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/9704474_x720.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/9704474_x720.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/9704474_x720.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/9704474_x720.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Levantamento revela que apenas 10 estados brasileiros voltaram com as aulas presenciais da rede pública estadual</p></a></li><li><a href="https://oaltoacre.com/adolescente-e-apreendido-pela-policia-civil-de-xapuri-por-envolvimento-com-trafico-de-drogas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-19-at-20.19.57.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-19-at-20.19.57.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-19-at-20.19.57.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-19-at-20.19.57.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adolescente é apreendido pela Polícia Civil de Xapuri por envolvimento com tráfico de drogas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/jovens-a-partir-de-18-anos-formam-longas-filas-para-tomar-1-dose-da-vacina-contra-covid-em-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/va.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/va.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/va.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/va.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jovens a partir de 18 anos formam longas filas para tomar 1° dose da vacina contra Covid em Rio Branco</p></a></li><li><a href="https://oaltoacre.com/com-veto-ao-fundao-centrao-defendera-retorno-da-doacao-de-empresas-as-campanhas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/sessao-do-congresso-em-brasilia.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/sessao-do-congresso-em-brasilia.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/sessao-do-congresso-em-brasilia.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/sessao-do-congresso-em-brasilia.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Com veto ao fundão, centrão defenderá retorno da doação de empresas às campanhas</p></a></li><li><a href="https://oaltoacre.com/bombeiro-que-morreu-de-covid-19-em-cruzeiro-do-sul-nao-quis-tomar-a-vacina-diz-comandante-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/2021-04-09t182024z-1-lynxmpeh3819f-rtroptp-4-health-coronavirus-brazil.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/2021-04-09t182024z-1-lynxmpeh3819f-rtroptp-4-health-coronavirus-brazil.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/2021-04-09t182024z-1-lynxmpeh3819f-rtroptp-4-health-coronavirus-brazil.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/2021-04-09t182024z-1-lynxmpeh3819f-rtroptp-4-health-coronavirus-brazil.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bombeiro que morreu de covid-19 em Cruzeiro do Sul não quis tomar a vacina, diz comandante</p></a></li><li><a href="https://oaltoacre.com/no-acre-promotor-do-mp-e-suspenso-das-atividades-e-perde-temporariamente-direitos-do-cargo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/MPAC.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/MPAC.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/MPAC.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/MPAC.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/MPAC.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/MPAC.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No Acre, promotor do MP é suspenso das atividades e perde temporariamente direitos do cargo</p></a></li><li><a href="https://oaltoacre.com/industria-da-construcao-civil-deve-crescer-4-este-ano-preve-cbic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/construcao_civil_obras_canteiro_de_obras_construcao_trabalhadores190220142537_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Indústria da construção civil deve crescer 4% este ano, prevê CBIC</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br/>
<br/><center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div></center>

<br/>
<br/>
<br/>
</div>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Prouni: comprovação para primeira chamada termina nesta quarta-feira</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">8 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-26">26 de julho de 2021</time></span>
														<meta itemprop="dateModified" content="2021-07-26"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=750%2C454&#038;ssl=1">
										<meta itemprop="width" content="750">
										<meta itemprop="height" content="454">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/&amp;t=Prouni: comprovação para primeira chamada termina nesta quarta-feira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Prouni: comprovação para primeira chamada termina nesta quarta-feira -&amp;url=https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/&amp;media=https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=750%2C454&#038;ssl=1&amp;description=Prouni: comprovação para primeira chamada termina nesta quarta-feira', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c05684a574d565102185b5755484a574e59fb9ffb9b571848594a5918484a51555d514a59185b505955595c59184c5d4a5551565918565d4b4c5918494d594a4c59155e5d514a591e595548037a777c6105795b505d51185d4b4c5d18594a4c515f571851564c5d4a5d4b4b59564c5d185d18485d564b5d51185d55185b575548594a4c515450fb99155457185b5755184e575bfb9216187b57565e514a590218504c4c484b0217175759544c57595b4a5d165b575517484a574d5651155b5755484a574e595b59571548594a5915484a51555d514a59155b505955595c59154c5d4a5551565915565d4b4c5915494d594a4c59155e5d514a5917">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/&amp;t=Prouni: comprovação para primeira chamada termina nesta quarta-feira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Prouni: comprovação para primeira chamada termina nesta quarta-feira -&amp;url=https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/&amp;media=https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=750%2C454&#038;ssl=1&amp;description=Prouni: comprovação para primeira chamada termina nesta quarta-feira', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Prouni: comprovação para primeira chamada termina nesta quarta-feira https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d10322f352e297a60232f2d30322f362183e783e32f6030213221603032292d25293221602328212d212421603425322d292e21602e25333421603135213234216d262529322166212d307b020f04197d012328252960253334256021323429272f60292e342532253333212e342560256030252e33252960252d60232f2d30213234292c2883e16d2c2f60232f2d60362f2383ea6e60032f2e262932217a6028343430337a6f6f2f212c342f212332256e232f2d6f30322f352e296d232f2d30322f362123212f6d302132216d3032292d252932216d2328212d2124216d3425322d292e216d2e253334216d3135213234216d26252932216f">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_226795" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center" style="text-align: center;">Foram ofertadas 134.329 bolsas em instituições privadas em todo o país</h3>
<p><img loading="lazy" class=" wp-image-205188" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=740%2C449&#038;ssl=1" alt="" width="740" height="449" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=660%2C400&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=696%2C421&amp;ssl=1 696w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?resize=694%2C420&amp;ssl=1 694w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/01/prouni-2021-750x454-1.jpg?w=750&amp;ssl=1 750w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<div class="post-item-wrap">
<p>Até a próxima quarta-feira (28), os candidatos selecionados na primeira chamada do Programa Universidade para Todos (Prouni) deverão comprovar as informações prestadas na ficha de inscrição junto à instituição em que foi pré-selecionado. <img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Segundo o Ministério da Educação, é de responsabilidade do candidato verificar, na instituição, os horários e o local de comparecimento para a conferência das informações. A perda do prazo ou a não comprovação das informações implicará, automaticamente, na reprovação do candidato.</p>
<h2>Segunda chamada</h2>
<p>O resultado da segunda chamada será divulgado no dia 3 de agosto, com período para comprovar as informações de 3 a 11 de agosto.</p>
<h2>Lista de espera</h2>
<p>Candidatos não selecionados na primeira e segunda chamadas poderão manifestar interesse pela lista de espera, nos dias 17 e 18 de agosto.</p>
<h2>Bolsas</h2>
<p>De acordo com o MEC, nesta edição foram ofertadas 134.329 bolsas. São 69.482 bolsas integrais e 64.847 parciais, em 10.821 cursos ministrados em 952 instituições de ensino superior da rede privada.</p>
<h2>Critérios</h2>
<p>Para concorrer a bolsas integrais, o estudante deve comprovar renda familiar bruta mensal, por pessoa, de até 1,5 salário mínimo. No caso de bolsas parciais (50%), a renda familiar bruta mensal deve ser de até três salários mínimos, por pessoa.</p>
<h2>Cronograma Prouni 2021/2</h2>
<p>Comprovação das informações da primeira chamada: 20 a 28 de julho</p>
<p>Resultado da segunda chamada: 3 de agosto</p>
<p>Comprovação das informações: 3 a 11 de agosto</p>
<p>Inscrições na lista de espera: 17 e 18 de agosto</p>
<p>Divulgação da lista de espera para as instituições de ensino: 20 de agosto</p>
<p>Comprovação das informações da lista de espera: 23 a 27 de agosto</p>
</div>
<pre class="alt-font font-italic my-2 small text-info"><em>

Edição: Maria Claudia</em></pre>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_226795&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/oaltoacre.com\/prouni-comprovacao-para-primeira-chamada-termina-nesta-quarta-feira\/&quot;,&quot;postId&quot;:226795,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/oaltoacre.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"/>
																	<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Alto Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script></center></div>
</section><section id="media_image-123" class="mvp-side-widget widget_media_image"><a href="http://www.al.ac.leg.br"><img width="240" height="400" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?fit=240%2C400&amp;ssl=1" class="image wp-image-226638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?w=240&amp;ssl=1 240w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 240px) 100vw, 240px" /></a></section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div></center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>



</center>


</div>
</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<img src="https://oaltoacre.com/wp-content/uploads/2021/05/banner-agua.png"></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Em alta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://oaltoacre.com/corpo-de-bombeiros-resgatam-haitiano-que-caiu-de-ponte-em-assis-brasil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/terceirobatalhacc83ooninstagram__-3c2b0-5206568124372451329..jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corpo de bombeiros resgatam haitiano que caiu de ponte em Assis Brasil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/policia-militar-da-fronteira-prende-homem-que-oferecia-arma-nas-redes-socais-em-epitaciolandia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/07/ARMA-APREENDIDA-EPTIACIO-PM_001_By_@Alexandre-Lima.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">20 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Militar da fronteira prende homem que oferecia arma nas redes socais em Epitaciolândia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/helicoptero-harpia-03-faz-seu-primeiro-resgate-de-paciente-em-brasileia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG-20210724-WA0126.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Helicóptero Harpia 03 faz seu primeiro resgate de paciente em Brasiléia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/da-cor-de-terra-ao-azulao-pmac-volta-as-raizes-e-adota-cor-historica-no-fardamento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_6151_jpg-1200x786-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Da “cor de terra” ao azulão: PMAC volta às raízes e adota cor histórica no fardamento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/jovem-e-assassinado-a-tiros-em-plena-luz-do-dia-em-bairro-da-capital-acreana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_20210726_080517.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_20210726_080517.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_20210726_080517.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_20210726_080517.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_20210726_080517.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_20210726_080517.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/IMG_20210726_080517.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">6 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jovem é assassinado a tiros em plena luz do dia em Bairro da Capital acreana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/acao-na-capital-resulta-em-prisao-de-suspeitos-recuperacao-de-carga-roubada-drogas-e-arma/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/177564795_4348636601846426_5386021651555238067_n.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/177564795_4348636601846426_5386021651555238067_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/177564795_4348636601846426_5386021651555238067_n.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/177564795_4348636601846426_5386021651555238067_n.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/177564795_4348636601846426_5386021651555238067_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/177564795_4348636601846426_5386021651555238067_n.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/177564795_4348636601846426_5386021651555238067_n.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ação na Capital resulta em prisão de suspeitos, recuperação de carga roubada, drogas e arma</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/deputado-manoel-moraes-celebra-chegada-de-balsa-a-xapuri/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-11.44.00-2.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-11.44.00-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-11.44.00-2.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-11.44.00-2.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-11.44.00-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-11.44.00-2.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-11.44.00-2.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">5 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deputado Manoel Moraes celebra chegada de balsa a Xapuri</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/com-81-novos-casos-acre-nao-registra-nenhuma-morte-por-covid-19-neste-sabado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/07/teste_covid_19.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Com 81 novos casos, Acre não registra nenhuma morte por covid-19 neste sábado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-8317aa8bbd0312a529edb08d216fe261">
	</div>
	</div>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202130' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'226795',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '226795' ]);
</script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 10767 objetos (2 MB) do Redis usando PhpRedis (v4.3.0).
-->
