<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?resize=545%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?resize=545%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/" />
<meta property="og:title" content="Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois" />
<meta property="og:description" content="Durante uma operação realizada na zona rural do município de Capixaba, resultou na prisão de 10 pessoas com envolvimento em tráfico de drogas, organização criminosa, entre outros crimes, também ajudou em solucionar um latrocínio ocorrido em Brasiléia. Em dezembro de 2020, o colono João Francisco Kurzoske, de 41 anos, no Ramal do Picadão, com acesso [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/">
<meta name="twitter:title" content="Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois">
<meta name="twitter:description" content="Durante uma operação realizada na zona rural do município de Capixaba, resultou na prisão de 10 pessoas com envolvimento em tráfico de drogas, organização criminosa, entre outros crimes, também ajudou em solucionar um latrocínio ocorrido em Brasiléia. Em dezembro de 2020, o colono João Francisco Kurzoske, de 41 anos, no Ramal do Picadão, com acesso [&hellip;]">
<title>Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois" href="https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.7.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/237482" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p7MbSh-ZMm' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fprincipal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fprincipal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois" />
<meta property="og:url" content="https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/" />
<meta property="og:description" content="Durante uma operação realizada na zona rural do município de Capixaba, resultou na prisão de 10 pessoas com envolvimento em tráfico de drogas, organização criminosa, entre outros crimes, também aju…" />
<meta property="article:published_time" content="2021-10-16T00:04:59+00:00" />
<meta property="article:modified_time" content="2021-10-16T00:28:19+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?fit=545%2C737&#038;ssl=1" />
<meta property="og:image:width" content="545" />
<meta property="og:image:height" content="737" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois" />
<meta name="twitter:image" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?fit=545%2C737&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>



</head>
<body class="post-template-default single single-post postid-237482 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://oaltoacre.com/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																													<h2 class="mvp-logo-title">O Alto Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/acre-tem-mais-de-86-mil-curados-da-covid-19-ate-esta-sexta-feira-15-aponta-boletim/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/into-9.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/into-9.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/into-9.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/into-9.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/into-9.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acre tem mais de 86 mil curados da Covid-19 até esta sexta-feira (15), aponta boletim</p></a></li><li><a href="https://oaltoacre.com/alan-rick-entrega-onibus-escolares-ao-ieptec-com-recursos-de-suas-emendas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-09.30.23-2.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-09.30.23-2.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-09.30.23-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-09.30.23-2.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-09.30.23-2.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-09.30.23-2.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alan Rick entrega ônibus escolares ao Ieptec com recursos de suas emendas</p></a></li><li><a href="https://oaltoacre.com/homem-e-preso-no-acre-acusado-de-estupro-apos-casar-com-garota-de-11-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-20.36.07.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-20.36.07.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-20.36.07.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-20.36.07.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-20.36.07.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso no Acre acusado de estupro após “casar” com garota de 11 anos</p></a></li><li><a href="https://oaltoacre.com/senado-aprova-construcoes-as-margens-de-rios-e-lagos-em-cidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/DJI_0190.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/DJI_0190.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/DJI_0190.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/DJI_0190.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/DJI_0190.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/DJI_0190.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado aprova construções às margens de rios e lagos em cidades</p></a></li><li><a href="https://oaltoacre.com/pl-de-duarte-preve-cobranca-correta-de-icms-sobre-a-gasolina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-16.50.51.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-16.50.51.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-16.50.51.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-16.50.51.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-16.50.51.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-16.50.51.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PL de Duarte prevê cobrança correta de ICMS sobre a gasolina</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/uber-lanca-servico-que-cobrara-mais-caro-para-passageiro-ser-atendido-com-prioridade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/UBER-APP.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/UBER-APP.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/UBER-APP.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/UBER-APP.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Uber lança serviço que cobrará mais caro para passageiro ser atendido com prioridade</p></a></li><li><a href="https://oaltoacre.com/trabalhadores-nascidos-em-setembro-ja-podem-sacar-auxilio-emergencial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/auxilio_emergencial_2804217522.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabalhadores nascidos em setembro já podem sacar auxílio emergencial</p></a></li><li><a href="https://oaltoacre.com/mourao-no-futuro-petrobras-tera-de-ser-privatizada-para-romper-monopolio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOURAO-ACRE-PALACIO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOURAO-ACRE-PALACIO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOURAO-ACRE-PALACIO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOURAO-ACRE-PALACIO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mourão: No futuro, Petrobras terá de ser privatizada para romper monopólio</p></a></li><li><a href="https://oaltoacre.com/governo-diz-ao-stf-que-vai-ampliar-orcamento-para-o-censo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/realizado-a-cada-dez-anos-o-censo-traca-o-retrato-da-populacao-e-de-suas-condicoes-de-vida-29062021204249176-2.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/realizado-a-cada-dez-anos-o-censo-traca-o-retrato-da-populacao-e-de-suas-condicoes-de-vida-29062021204249176-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/realizado-a-cada-dez-anos-o-censo-traca-o-retrato-da-populacao-e-de-suas-condicoes-de-vida-29062021204249176-2.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo diz ao STF que vai ampliar orçamento para o Censo</p></a></li><li><a href="https://oaltoacre.com/depois-de-bolsonaro-mourao-defende-privatizacao-da-petrobras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/efe-jair-bolsonaro-1500-15092021133536970.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/efe-jair-bolsonaro-1500-15092021133536970.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/efe-jair-bolsonaro-1500-15092021133536970.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Depois de Bolsonaro, Mourão defende privatização da Petrobras</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br/>
<br/><center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div></center>

<br/>
<br/>
<br/>
</div>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/extra/"><span class="mvp-post-cat left">Extra</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/4e417012eef032b54d0f22e4fc6a3a31?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e417012eef032b54d0f22e4fc6a3a31?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">24 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-15">15 de outubro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-10-15"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/alexandre/" title="Posts de Alexandre Lima" rel="author">Alexandre Lima</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?resize=545%2C600&#038;ssl=1">
										<meta itemprop="width" content="545">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/&amp;t=Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois -&amp;url=https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/&amp;media=https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?resize=545%2C600&#038;ssl=1&amp;description=Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#330c404651595650470e63415a5d505a43525f135250464052575c135756135240405240405a5d524113505c5f5c5d5c13565e13714152405a5ff09a5a5213f09a13434156405c13565e137052435a4b52515213424652405613465e13525d5c135756435c5a4015525e4308717c776a0e72505b565a1356404756135241475a545c135a5d475641564040525d475613561343565d40565a13565e13505c5e435241475a5f5bf0921e5f5c13505c5e13455c50f0991d13705c5d555a415209135b47474340091c1c5c525f475c525041561d505c5e1c43415a5d505a43525f1e5250464052575c1e57561e5240405240405a5d52411e505c5f5c5d5c1e565e1e514152405a5f565a521e561e434156405c1e565e1e5052435a4b5251521e42465240561e465e1e525d5c1e5756435c5a401c">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/&amp;t=Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois -&amp;url=https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/&amp;media=https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?resize=545%2C600&#038;ssl=1&amp;description=Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Principal acusado de assassinar colono em Brasiléia é preso em Capixaba quase um ano depois https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6ab89929598928b9a97db9a988e889a9f94db9f9edb9a88889a888892959a89db989497949594db9e96dbb9899a8892973852929adb3852db8b899e8894db9e96dbb89a8b92839a999adb8a8e9a889edb8e96db9a9594db9f9e8b949288dd9a968bc0b9b4bfa2c6ba98939e92db9e888f9edb9a898f929c94db92958f9e899e88889a958f9edb9edb8b9e95889e92db9e96db9894968b9a898f929793385ad69794db989496db8d94983851d5dbb894959d92899ac1db938f8f8b88c1d4d4949a978f949a98899ed5989496d48b89929598928b9a97d69a988e889a9f94d69f9ed69a88889a888892959a89d6989497949594d69e96d699899a8892979e929ad69ed68b899e8894d69e96d6989a8b92839a999ad68a8e9a889ed68e96d69a9594d69f9e8b949288d4">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_237482" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="attachment_237484" style="width: 344px" class="wp-caption alignleft"><a href="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?ssl=1"><img aria-describedby="caption-attachment-237484" loading="lazy" class=" wp-image-237484" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?resize=334%2C451&#038;ssl=1" alt="" width="334" height="451" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?w=545&amp;ssl=1 545w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.24.21.jpeg?resize=222%2C300&amp;ssl=1 222w" sizes="(max-width: 334px) 100vw, 334px" data-recalc-dims="1" /></a><p id="caption-attachment-237484" class="wp-caption-text">Átalo foi preso no Ramal da Alcobras, no município de Capixaba &#8211; Foto: Arquivo</p></div>
<p>Durante uma operação realizada na zona rural do município de Capixaba, resultou na prisão de 10 pessoas com envolvimento em tráfico de drogas, organização criminosa, entre outros crimes, também ajudou em solucionar um latrocínio ocorrido em Brasiléia.</p>
<p>Em dezembro de 2020, o colono João Francisco Kurzoske, de 41 anos, no Ramal do Picadão, com acesso no km 69 pela BR 317 (Estrada do Pacífico), morto a tiros e teve seu corpo encontrado horas depois por vizinho que acionaram as autoridades policiais.</p>
<p>Na época, as investigações da linha de investigação, foi descoberto que João foi vítima de latrocínio &#8211; roubo seguido de morte, uma vez que teria dinheiro em casa e nada foi encontrado. O principal suspeito, teria ido para fazer um acerto de contas entre eles e cometeu o crime.</p>
<p>A identidade do suspeito ficou em sigilo para que não atrapalhasse as investigações. Nesta operação ocorrida em Capixaba, foi detido Átalo Freds Morais da Silva, de 21 anos, que portava dois revólveres calibre 38, munição e um simulacro (revólver de brinquedo).</p>
<div id="attachment_237485" style="width: 1610px" class="wp-caption aligncenter"><a href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?ssl=1"><img aria-describedby="caption-attachment-237485" loading="lazy" class="size-full wp-image-237485" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?resize=740%2C340&#038;ssl=1" alt="" width="740" height="340" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?resize=300%2C138&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?resize=660%2C304&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?resize=768%2C353&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?resize=1536%2C707&amp;ssl=1 1536w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.05.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><p id="caption-attachment-237485" class="wp-caption-text">Arma encontrada com Átalo no momento de sua prisão.</p></div>
<p>Átalo estava escondido no Ramal da Alcobras, era considerado foragido da Justiça pelo crime ocorrido em Brasiléia. O agora detido, está a disposição da Justiça podendo ser transferido ao presídio na Capital, onde irá aguardar o pronunciamento sobre seu caso.</p>
<div id="attachment_237487" style="width: 778px" class="wp-caption aligncenter"><a href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2020-12-03-at-15.58.40-2.2.jpg?ssl=1"><img aria-describedby="caption-attachment-237487" loading="lazy" class="size-full wp-image-237487" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2020-12-03-at-15.58.40-2.2.jpg?resize=740%2C555&#038;ssl=1" alt="" width="740" height="555" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2020-12-03-at-15.58.40-2.2.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2020-12-03-at-15.58.40-2.2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2020-12-03-at-15.58.40-2.2.jpg?resize=660%2C495&amp;ssl=1 660w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><p id="caption-attachment-237487" class="wp-caption-text">Colono João foi morto em dezembro de 2020 com dois tiros.</p></div>
<p><a href="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.06.jpeg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-237486" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.06.jpeg?resize=736%2C970&#038;ssl=1" alt="" width="736" height="970" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.06.jpeg?w=736&amp;ssl=1 736w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.06.jpeg?resize=228%2C300&amp;ssl=1 228w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-12.35.06.jpeg?resize=660%2C870&amp;ssl=1 660w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1" /></a></p>
<p>Reveja matéria:</p>
<blockquote class="wp-embedded-content" data-secret="VO12R7AAzt"><p><a href="https://oaltoacre.com/colono-e-encontrado-morto-com-pelo-menos-dois-tiros-na-zona-rural-de-brasileia/">Colono é encontrado morto com pelo menos dois tiros na zona rural de Brasiléia</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Colono é encontrado morto com pelo menos dois tiros na zona rural de Brasiléia&#8221; &#8212; O Alto Acre" src="https://oaltoacre.com/colono-e-encontrado-morto-com-pelo-menos-dois-tiros-na-zona-rural-de-brasileia/embed/#?secret=VO12R7AAzt" data-secret="VO12R7AAzt" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="JCC7WMrSBG"><p><a href="https://oaltoacre.com/capixaba-policia-civil-deflagra-operacao-apreende-cinco-armas-e-prende-cinco-pessoas-por-trafico-de-drogas-organizacao-criminosa-e-porte-ilegal-de-arma-de-fogo/">Capixaba: Polícia Civil deflagra operação apreende cinco armas e prende cinco pessoas por trafico de drogas, organização criminosa e porte ilegal de arma de fogo</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Capixaba: Polícia Civil deflagra operação apreende cinco armas e prende cinco pessoas por trafico de drogas, organização criminosa e porte ilegal de arma de fogo&#8221; &#8212; O Alto Acre" src="https://oaltoacre.com/capixaba-policia-civil-deflagra-operacao-apreende-cinco-armas-e-prende-cinco-pessoas-por-trafico-de-drogas-organizacao-criminosa-e-porte-ilegal-de-arma-de-fogo/embed/#?secret=JCC7WMrSBG" data-secret="JCC7WMrSBG" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_237482&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/oaltoacre.com\/principal-acusado-de-assassinar-colono-em-brasileia-e-preso-em-capixaba-quase-um-ano-depois\/&quot;,&quot;postId&quot;:237482,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/oaltoacre.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"/>
																	<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Alto Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-329" class="mvp-side-widget widget_media_image"><a href="http://http://www.al.ac.leg.br/"><img width="240" height="400" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/ALTO-ACRE-240x400-1.png?fit=240%2C400&amp;ssl=1" class="image wp-image-236712  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/ALTO-ACRE-240x400-1.png?w=240&amp;ssl=1 240w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/ALTO-ACRE-240x400-1.png?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 240px) 100vw, 240px" /></a></section><section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script></center></div>
</section><section id="media_image-123" class="mvp-side-widget widget_media_image"><a href="http://www.al.ac.leg.br"><img width="240" height="400" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?fit=240%2C400&amp;ssl=1" class="image wp-image-226638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?w=240&amp;ssl=1 240w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 240px) 100vw, 240px" /></a></section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div></center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>



</center>


</div>
</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<img src="https://oaltoacre.com/wp-content/uploads/2021/05/banner-agua.png"></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Em alta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://oaltoacre.com/policia-mira-suspeitos-de-trafico-lavagem-de-dinheiro-roubo-e-sequestro-no-acre-e-mais-6-estados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?resize=560%2C562&amp;ssl=1 560w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-08.59.28.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia mira suspeitos de tráfico, lavagem de dinheiro, roubo e sequestro no Acre e mais 6 estados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/pf-e-gefron-prende-homem-com-6kg-de-cocaina-em-brasileia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?w=596&amp;ssl=1 596w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Captura-de-Tela-2021-10-14-as-23.18.48.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">20 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PF e Gefron prende homem com 6kg de cocaína em Brasiléia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/motos-roubadas-na-bolivia-e-lado-brasileiro-sao-recuperadas-e-devolvidas-aos-donos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/MOTOS-RESTITUIDAS_A_031_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">24 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motos roubadas na Bolívia e lado brasileiro são recuperadas e devolvidas aos donos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/operacao-integrada-recupera-mais-dois-veiculos-roubados-na-fronteira-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/BANDIDOS-MORTOS-EPITACIOLANDIA_01_S_020_By_@Alexandre-Lima.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Operação integrada recupera mais dois veículos roubados na fronteira do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/homem-leva-tapa-na-rua-e-e-flagrado-ao-vivo-por-telejornal-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=660%2C396&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/TAPA-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem leva tapa na rua e é flagrado ao vivo por telejornal do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/comeca-dia-21-proximo-a-semana-evangelica-em-epitaciolandia-com-pregadores-e-cantores-nacionais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-10.14.30-768x494-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-10.14.30-768x494-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-10.14.30-768x494-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-10.14.30-768x494-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-10.14.30-768x494-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-10.14.30-768x494-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-10.14.30-768x494-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">22 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Começa dia 21 próximo a “Semana Evangélica” em Epitaciolândia, com pregadores e cantores nacionais</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/com-apoio-da-prefeitura-finalistas-do-concurso-a-voz-da-fronteira-gravam-dvd-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/10/0a88b3_ae5e206a4950436dada82cb336b92396mv2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Com apoio da prefeitura, finalistas do concurso “A voz da Fronteira” gravam DVD em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/homem-e-preso-apos-tentar-subornar-a-policia-com-uma-motocicleta-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/10/Giro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">22 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem é preso após tentar subornar a polícia com uma motocicleta em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-4e417012eef032b54d0f22e4fc6a3a31">
	</div>
	</div>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202141' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.7.3' id='retina-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'237482',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '237482' ]);
</script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 11311 objetos (2 MB) do Redis usando PhpRedis (v4.3.0).
-->
