<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/" />
<meta property="og:title" content="Policiais penais e militares predem foragido com arma e drogas" />
<meta property="og:description" content="Ascom/Iapen Policiais penais da Unidade de Monitoramento Eletrônico do Instituto de Administração Penitenciária do Acre (Iapen/AC), juntamente com uma guarnição da Polícia Militar, prenderam na tarde desta quarta-feira, 23, Emanuel Filgueira de Melo, que se encontra evadido do sistema de monitoramento. O evadido tinha um mandado de prisão em aberto e foi encontrado no bairro [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/">
<meta name="twitter:title" content="Policiais penais e militares predem foragido com arma e drogas">
<meta name="twitter:description" content="Ascom/Iapen Policiais penais da Unidade de Monitoramento Eletrônico do Instituto de Administração Penitenciária do Acre (Iapen/AC), juntamente com uma guarnição da Polícia Militar, prenderam na tarde desta quarta-feira, 23, Emanuel Filgueira de Melo, que se encontra evadido do sistema de monitoramento. O evadido tinha um mandado de prisão em aberto e foi encontrado no bairro [&hellip;]">
<title>Policiais penais e militares predem foragido com arma e drogas &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Policiais penais e militares predem foragido com arma e drogas" href="https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/222540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7MbSh-VTm' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fpoliciais-penais-e-militares-predem-foragido-com-arma-e-drogas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fpoliciais-penais-e-militares-predem-foragido-com-arma-e-drogas%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Policiais penais e militares predem foragido com arma e drogas" />
<meta property="og:url" content="https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/" />
<meta property="og:description" content="Ascom/Iapen Policiais penais da Unidade de Monitoramento Eletrônico do Instituto de Administração Penitenciária do Acre (Iapen/AC), juntamente com uma guarnição da Polícia Militar, prenderam na tar…" />
<meta property="article:published_time" content="2021-06-24T02:33:11+00:00" />
<meta property="article:modified_time" content="2021-06-24T02:33:11+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Policiais penais e militares predem foragido com arma e drogas" />
<meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>



</head>
<body class="post-template-default single single-post postid-222540 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://oaltoacre.com/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																													<h2 class="mvp-logo-title">O Alto Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Policiais penais e militares predem foragido com arma e drogas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/exportacao-do-agronegocio-puxa-alta-do-pib/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ffff.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ffff.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ffff.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ffff.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exportação do agronegócio puxa alta do PIB</p></a></li><li><a href="https://oaltoacre.com/prefeitura-municipal-de-epitaciolandia-aviso-de-abertura-de-licitacao-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/05/PREFEITURA-EPITACIOLANDIA.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/05/PREFEITURA-EPITACIOLANDIA.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/05/PREFEITURA-EPITACIOLANDIA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/05/PREFEITURA-EPITACIOLANDIA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/05/PREFEITURA-EPITACIOLANDIA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/05/PREFEITURA-EPITACIOLANDIA.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA &#8211; AVISO DE ABERTURA DE LICITAÇÃO </p></a></li><li><a href="https://oaltoacre.com/antecipacao-de-metade-do-13o-salario-ira-injetar-r-35-mi-na-economia-local-de-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/maxresdefault-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/maxresdefault-3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/maxresdefault-3.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Antecipação de metade do 13º salário irá injetar R$ 3,5 mi na economia local de Brasiléia</p></a></li><li><a href="https://oaltoacre.com/governo-abrira-licitacao-para-empresas-construirem-ponte-que-liga-a-baixada-da-sobral-ao-centro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/baixadadasobral.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/baixadadasobral.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/baixadadasobral.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo abrirá licitação para empresas construírem ponte que liga a Baixada da Sobral ao centro</p></a></li><li><a href="https://oaltoacre.com/dnit-nao-sabe-quanto-tera-para-manutencao-das-brs-364-e-317/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/Rodovia_BR_364_AC_Obras_Dnit.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/Rodovia_BR_364_AC_Obras_Dnit.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/04/Rodovia_BR_364_AC_Obras_Dnit.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DNIT não sabe quanto terá para manutenção das BRs 364 e 317</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/governo-deve-anunciar-prorrogacao-do-auxilio-nesta-semana-diz-guedes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/51145207399_243e942fd8_o-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo deve anunciar prorrogação do auxílio nesta semana, diz Guedes</p></a></li><li><a href="https://oaltoacre.com/copa-america-brasil-vence-colombia-no-fim/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2021-06-24t020431z_921699183_up1eh6o05rh6n_rtrmadp_3_soccer-copa-bra-col-report.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Copa América: Brasil vence Colômbia no fim</p></a></li><li><a href="https://oaltoacre.com/ministro-diz-que-pf-vai-investigar-deputado-por-falas-sobre-vacina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/100092.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ministro diz que PF vai investigar deputado por falas sobre vacina</p></a></li><li><a href="https://oaltoacre.com/estados-unidos-doam-3-milhoes-de-doses-da-janssen-para-o-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/vacinacao_covid-19_vacina_fcpzzb_abr19062101580-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estados Unidos doam 3 milhões de doses da Janssen para o Brasil</p></a></li><li><a href="https://oaltoacre.com/escola-bela-flor-promove-resgate-cultural-com-projeto-culinaria-junina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-23.29.40-1-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-23.29.40-1-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-23.29.40-1-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-23.29.40-1-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-23.29.40-1-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-23.29.40-1-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Escola Bela Flor promove resgate cultural com projeto “Culinária Junina”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br/>
<br/><center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div></center>

<br/>
<br/>
<br/>
</div>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Policiais penais e militares predem foragido com arma e drogas</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/1a8d4a8b98bbdefb51b10689b942427f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a8d4a8b98bbdefb51b10689b942427f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">8 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-23">23 de junho de 2021</time></span>
														<meta itemprop="dateModified" content="2021-06-23"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=1000%2C600&#038;ssl=1">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/&amp;t=Policiais penais e militares predem foragido com arma e drogas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Policiais penais e militares predem foragido com arma e drogas -&amp;url=https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/&amp;media=https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Policiais penais e militares predem foragido com arma e drogas', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6dbe4e7e2e8e2eae2f8abfbeee5eae2f8abeeabe6e2e7e2ffeaf9eef8abfbf9eeefeee6abede4f9eaece2efe4abe8e4e6abeaf9e6eaabeeabeff9e4eceaf8adeae6fbb0c9c4cfd2b6cae8e3eee2abeef8ffeeabeaf9ffe2ece4abe2e5ffeef9eef8f8eae5ffeeabeeabfbeee5f8eee2abeee6abe8e4e6fbeaf9ffe2e7e3482aa6e7e4abe8e4e6abfde4e84821a5abc8e4e5ede2f9eab1abe3fffffbf8b1a4a4e4eae7ffe4eae8f9eea5e8e4e6a4fbe4e7e2e8e2eae2f8a6fbeee5eae2f8a6eea6e6e2e7e2ffeaf9eef8a6fbf9eeefeee6a6ede4f9eaece2efe4a6e8e4e6a6eaf9e6eaa6eea6eff9e4eceaf8a4">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/&amp;t=Policiais penais e militares predem foragido com arma e drogas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Policiais penais e militares predem foragido com arma e drogas -&amp;url=https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/&amp;media=https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Policiais penais e militares predem foragido com arma e drogas', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Policiais penais e militares predem foragido com arma e drogas https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#724d010710181711064f221d1e1b111b131b015202171c131b015217521f1b1e1b06130017015202001716171f52141d0013151b161d52111d1f5213001f1352175216001d15130154131f0249303d362b4f33111a171b5217010617521300061b151d521b1c061700170101131c061752175202171c01171b52171f52111d1f021300061b1e1ab1d35f1e1d52111d1f52041d11b1d85c52311d1c141b001348521a06060201485d5d1d131e061d131100175c111d1f5d021d1e1b111b131b015f02171c131b015f175f1f1b1e1b06130017015f02001716171f5f141d0013151b161d5f111d1f5f13001f135f175f16001d1513015d">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_222540" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><a href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-222541" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=740%2C555&#038;ssl=1" alt="" width="740" height="555" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=660%2C495&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-21.26.37.jpeg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a></p>
<pre>Ascom/Iapen</pre>
<p>Policiais penais da Unidade de Monitoramento Eletrônico do Instituto de Administração Penitenciária do Acre (Iapen/AC), juntamente com uma guarnição da Polícia Militar, prenderam na tarde desta quarta-feira, 23, Emanuel Filgueira de Melo, que se encontra evadido do sistema de monitoramento.</p>
<p>O evadido tinha um mandado de prisão em aberto e foi encontrado no bairro Boa União, portando um revólver artesanal, calibre 38, e substâncias entorpecentes. A informação do local onde Emanuel se encontrava foi repassada por meio de denúncia anônima.</p>
<p>O detento foi encaminhado ao Complexo Penitenciário de Rio Branco, onde permanecerá à disposição da Justiça.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_222540&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/oaltoacre.com\/policiais-penais-e-militares-predem-foragido-com-arma-e-drogas\/&quot;,&quot;postId&quot;:222540,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/oaltoacre.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"/>
																	<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Alto Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script></center></div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div></center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>



</center>


</div>
</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<img src="https://oaltoacre.com/wp-content/uploads/2021/05/banner-agua.png"></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Em alta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://oaltoacre.com/giro-localiza-jovem-que-matou-tiririquinha-e-identificou-motorista-de-aplicativo-que-levou-dupla-para-praticar-crime/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/06/ASSASINATO-LUAN-TIRIRICA_028_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>GIRO localiza jovem que matou ‘Tiririquinha’ e identificou motorista de aplicativo que levou dupla para praticar crime</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/operacao-conjunta-entre-pm-e-pf-resulta-na-prisao-de-mais-um-coiote-na-estrada-do-pacifico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.50.13.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Operação conjunta entre PM e PF resulta na prisão de mais um ‘coiote’ na Estrada do Pacífico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/morador-e-assassinado-com-9-tiros-na-frente-da-mae-por-denunciar-boca-de-fumo-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=660%2C396&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/MORTO-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Morador é assassinado com 9 tiros na frente da mãe por denunciar ‘boca de fumo’ em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/policia-prende-lider-de-faccao-criminosa-suspeito-de-ser-o-mandante-de-crime-barbaro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-07.56.15.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia prende líder de facção criminosa suspeito de ser o mandante de crime bárbaro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/acidente-entre-dois-carros-deixa-uma-pessoa-morta-e-outra-ferida-na-estrada-do-bujari/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/1624373100500-2048x1152-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acidente entre dois carros deixa uma pessoa morta e outra ferida na estrada do Bujari</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/davi-friale-alerta-para-chegada-de-uma-forte-onda-de-frio-para-proxima-semana-no-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/06/IMG_20181220_083730.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/06/IMG_20181220_083730.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/06/IMG_20181220_083730.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/06/IMG_20181220_083730.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/06/IMG_20181220_083730.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/06/IMG_20181220_083730.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">15 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Davi Friale alerta para chegada de uma forte onda de frio para próxima semana no Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/dolar-fecha-abaixo-de-r-5-pela-primeira-vez-em-mais-de-um-ano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/06/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dólar fecha abaixo de R$ 5 pela primeira vez em mais de um ano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/policia-rodoviaria-apreende-165-kg-de-skunk-na-rodovia-ac40/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/58834f3b-c827-454e-ba7a-22cb5fd6a23c.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/58834f3b-c827-454e-ba7a-22cb5fd6a23c.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/58834f3b-c827-454e-ba7a-22cb5fd6a23c.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/58834f3b-c827-454e-ba7a-22cb5fd6a23c.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/58834f3b-c827-454e-ba7a-22cb5fd6a23c.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/58834f3b-c827-454e-ba7a-22cb5fd6a23c.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/06/58834f3b-c827-454e-ba7a-22cb5fd6a23c.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Rodoviária apreende 16,5 kg de skunk na rodovia AC40</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-1a8d4a8b98bbdefb51b10689b942427f">
	</div>
	</div>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202125' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'222540',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '222540' ]);
</script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 10935 objetos (2 MB) do Redis usando PhpRedis (v4.3.0).
-->
