<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-1000x600.jpeg" />
		<meta name="twitter:image" content="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-1000x600.jpeg" />
	<meta property="og:url" content="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/" />
<meta property="og:title" content="Polícia Militar prende casal de assaltantes em bairro da Capital do Acre" />
<meta property="og:description" content="Um casal foi preso por policiais da companhia Rondas Ostensivas Tático Móvel (Rotam), da Polícia Militar do Acre (PMAC), no início da tarde desta quarta-feira, 16, minutos após cometer um assalto nas imediações do bairro Calafate, em Rio Branco. Uma arma de fogo e diversos celulares foram apreendidos com os criminosos. Os policiais relataram que [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/">
<meta name="twitter:title" content="Polícia Militar prende casal de assaltantes em bairro da Capital do Acre">
<meta name="twitter:description" content="Um casal foi preso por policiais da companhia Rondas Ostensivas Tático Móvel (Rotam), da Polícia Militar do Acre (PMAC), no início da tarde desta quarta-feira, 16, minutos após cometer um assalto nas imediações do bairro Calafate, em Rio Branco. Uma arma de fogo e diversos celulares foram apreendidos com os criminosos. Os policiais relataram que [&hellip;]">
<title>Polícia Militar prende casal de assaltantes em bairro da Capital do Acre &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />

		<!-- Meta Tag Manager -->
		<meta name="facebook-domain-verification" content="csoowkf45rn9fn5i5lbsej2y8qd8oe" />
		<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Polícia Militar prende casal de assaltantes em bairro da Capital do Acre" href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://oaltoacre.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://oaltoacre.com/wp-content/themes/zox-news/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/283640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-1bMQ' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fpolicia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia Militar prende casal de assaltantes em bairro da Capital do Acre" />
<meta property="og:url" content="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/" />
<meta property="og:description" content="Um casal foi preso por policiais da companhia Rondas Ostensivas Tático Móvel (Rotam), da Polícia Militar do Acre (PMAC), no início da tarde desta quarta-feira, 16, minutos após cometer um assalto n…" />
<meta property="article:published_time" content="2022-11-16T22:03:14+00:00" />
<meta property="article:modified_time" content="2022-11-16T22:03:14+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33.jpeg" />
<meta property="og:image:width" content="1201" />
<meta property="og:image:height" content="951" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@oaltoacre" />
<meta name="twitter:site" content="@oaltoacre" />
<meta name="twitter:text:title" content="Polícia Militar prende casal de assaltantes em bairro da Capital do Acre" />
<meta name="twitter:image" content="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1-150x90.png" sizes="32x32" />
<link rel="icon" href="https://oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png" />
<meta name="msapplication-TileImage" content="https://oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png" />
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>






</head>
<body class="post-template-default single single-post postid-283640 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
<li id="menu-item-264493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://oaltoacre.com/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																													<h2 class="mvp-logo-title">O Alto Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Polícia Militar prende casal de assaltantes em bairro da Capital do Acre</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81640 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/crianca-que-estava-em-carcere-privado-e-sendo-agredida-pelo-pai-e-resgatada-em-cruzeiro-do-sul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1-400x240.jpg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Criança que estava em cárcere privado e sendo agredida pelo pai é resgatada em Cruzeiro do Sul</p></a></li><li><a href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-1000x600.jpeg 1000w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Militar prende casal de assaltantes em bairro da Capital do Acre</p></a></li><li><a href="https://oaltoacre.com/bandidos-invadem-casa-em-rio-branco-e-espancam-homem-que-estava-dormindo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-1000x600.jpeg 1000w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bandidos  invadem casa em Rio Branco e espancam homem que estava dormindo</p></a></li><li><a href="https://oaltoacre.com/julgamento-que-pode-retirar-ferias-e-13-de-professores-temporarios-do-acre-e-suspenso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC-400x240.jpg 400w, https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC-1000x600.jpg 1000w, https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Julgamento que pode retirar férias e 13° de professores temporários do Acre é suspenso</p></a></li><li><a href="https://oaltoacre.com/apos-troca-de-tiros-pm-prende-faccionado-em-assis-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-1000x600.jpeg 1000w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Após troca de tiros, PM prende faccionado em Assis Brasil</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/pec-da-transicao-deve-tirar-bolsa-familia-do-teto-de-gastos-permanentemente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/marcelo-castro-01092022131354757-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/marcelo-castro-01092022131354757-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/marcelo-castro-01092022131354757-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PEC da Transição deve tirar Bolsa Família do teto de gastos permanentemente</p></a></li><li><a href="https://oaltoacre.com/dolar-salta-para-r-538-e-ibovespa-cai-258-com-espera-da-pec-da-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre-400x240.jpg 400w, https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre-300x179.jpg 300w, https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre-660x395.jpg 660w, https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre-768x459.jpg 768w, https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre-1000x600.jpg 1000w, https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre-590x354.jpg 590w, https://oaltoacre.com/wp-content/uploads/2022/03/2022-02-10t121137z_1_lynxmpei190mo_rtroptp_4_dolar-abre.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dólar salta para R$ 5,38, e Ibovespa cai 2,58%, com espera da PEC da Transição</p></a></li><li><a href="https://oaltoacre.com/shakira-recusa-convite-da-fifa-para-show-na-abertura-da-copa-do-mundo-em-protesto-contra-o-catar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/shakira-copa-do-mundo-16112022163409378-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/shakira-copa-do-mundo-16112022163409378-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/shakira-copa-do-mundo-16112022163409378-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shakira recusa convite da Fifa para show na abertura da Copa do Mundo em protesto contra o Catar</p></a></li><li><a href="https://oaltoacre.com/boko-haram-mata-26-mulheres-apos-morte-de-filho-de-um-comandante-na-nigeria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/boko-haram-15112022150937940-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/boko-haram-15112022150937940-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/boko-haram-15112022150937940-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Boko Haram mata 26 mulheres após morte de filho de um comandante na Nigéria</p></a></li><li><a href="https://oaltoacre.com/apostas-da-mega-da-virada-comecam-hoje-premio-e-de-r-450-milhoes/"><div class="mvp-mega-img"><img width="400" height="225" src="https://oaltoacre.com/wp-content/uploads/2018/12/30nov2017-volante-da-mega-da-virada-de-2017-1514376389564_v2_900x506.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2018/12/30nov2017-volante-da-mega-da-virada-de-2017-1514376389564_v2_900x506.jpg 900w, https://oaltoacre.com/wp-content/uploads/2018/12/30nov2017-volante-da-mega-da-virada-de-2017-1514376389564_v2_900x506-300x169.jpg 300w, https://oaltoacre.com/wp-content/uploads/2018/12/30nov2017-volante-da-mega-da-virada-de-2017-1514376389564_v2_900x506-768x432.jpg 768w, https://oaltoacre.com/wp-content/uploads/2018/12/30nov2017-volante-da-mega-da-virada-de-2017-1514376389564_v2_900x506-660x371.jpg 660w, https://oaltoacre.com/wp-content/uploads/2018/12/30nov2017-volante-da-mega-da-virada-de-2017-1514376389564_v2_900x506-696x391.jpg 696w, https://oaltoacre.com/wp-content/uploads/2018/12/30nov2017-volante-da-mega-da-virada-de-2017-1514376389564_v2_900x506-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apostas da Mega da Virada começam hoje; prêmio é de R$ 450 milhões</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="384" height="240" src="https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg 1024w, https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_-300x188.jpg 300w, https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_-768x480.jpg 768w, https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_-660x413.jpg 660w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="384" height="240" src="https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg 1024w, https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1-300x188.jpg 300w, https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1-768x480.jpg 768w, https://oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1-660x413.jpg 660w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="360" height="240" src="https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg 860w, https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031-300x200.jpg 300w, https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031-768x512.jpg 768w, https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031-660x440.jpg 660w, https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031-165x110.jpg 165w, https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031-270x180.jpg 270w, https://oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="225" src="https://oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png 724w, https://oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37-300x169.png 300w, https://oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37-660x371.png 660w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="384" height="240" src="https://oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg 1024w, https://oaltoacre.com/wp-content/uploads/2018/04/IMG_3495-300x188.jpg 300w, https://oaltoacre.com/wp-content/uploads/2018/04/IMG_3495-768x480.jpg 768w, https://oaltoacre.com/wp-content/uploads/2018/04/IMG_3495-660x413.jpg 660w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="360" height="240" src="https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg 900w, https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1-300x200.jpg 300w, https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1-768x512.jpg 768w, https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1-660x440.jpg 660w, https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1-165x110.jpg 165w, https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1-270x180.jpg 270w, https://oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1-480x320.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="360" height="240" src="https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg 1230w, https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o-300x200.jpg 300w, https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o-768x512.jpg 768w, https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o-660x440.jpg 660w, https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o-165x110.jpg 165w, https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o-270x180.jpg 270w, https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o-480x320.jpg 480w, https://oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o-1200x800.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="240" height="240" src="https://oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg 1023w, https://oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o-150x150.jpg 150w, https://oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o-300x300.jpg 300w, https://oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o-768x768.jpg 768w, https://oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o-660x660.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="366" height="240" src="https://oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg 920w, https://oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o-300x197.jpg 300w, https://oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o-768x503.jpg 768w, https://oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o-660x433.jpg 660w" sizes="(max-width: 366px) 100vw, 366px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="240" height="240" src="https://oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg 900w, https://oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o-150x150.jpg 150w, https://oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o-300x300.jpg 300w, https://oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o-768x768.jpg 768w, https://oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o-660x660.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-1-1' data-info='WyIxLTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">

<br/>
<br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="VEVDTk9DQVI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br/><br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<a href="https://api.whatsapp.com/send?phone=556835464529&text=Ol%C3%A1%2C%20vi%20sua%20propaganda%20no%20site%20oaltoacre.com.%20" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/09/PETSHOP-10ANOS-copiar-1.jpg" loading="lazy"></a>
<br/><br/></div>
</div>
</div>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Polícia Militar prende casal de assaltantes em bairro da Capital do Acre</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/1d8c3f0a0128268f7fb748fc5d834686?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d8c3f0a0128268f7fb748fc5d834686?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-16">16 de novembro de 2022</time></span>
														<meta itemprop="dateModified" content="2022-11-16"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/assessoria-pmac/" title="Posts de Assessoria PMAC" rel="author">Assessoria PMAC</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-1000x600.jpeg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-283641" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33.jpeg" alt="" width="1201" height="951" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33.jpeg 1201w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-300x238.jpeg 300w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-660x523.jpeg 660w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.47.33-768x608.jpeg 768w" sizes="(max-width: 1201px) 100vw, 1201px" /></p>
<p>Um casal foi preso por policiais da companhia Rondas Ostensivas Tático Móvel (Rotam), da Polícia Militar do Acre (PMAC), no início da tarde desta quarta-feira, 16, minutos após cometer um assalto nas imediações do bairro Calafate, em Rio Branco. Uma arma de fogo e diversos celulares foram apreendidos com os criminosos.</p>
<p>Os policiais relataram que foram abordados por uma vítima que havia sido roubada momentos antes por um casal de motociclistas armados. Com as informações e características, as guarnições localizaram os suspeitos transitando em uma motocicleta, e durante a abordagem encontraram com eles quatro celulares e uma arma de fogo artesanal, de calibre .22.</p>
<p>Os criminosos, que confessaram a autoria do assalto, receberam voz de prisão e foram conduzidos e entregues à autoridade de Polícia Civil para responderem pelo crime.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/" data-text="Polícia Militar prende casal de assaltantes em bairro da Capital do Acre" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/policia-militar-prende-casal-de-assaltantes-em-bairro-da-capital-do-acre/" data-numposts="5" data-width="650" data-colorscheme="light"></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" />
																	<meta itemprop="url" content="http://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Alto Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">Criança que estava em cárcere privado e sendo agredida pelo pai é resgatada em Cruzeiro do Sul</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date">16 de novembro de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/oaltoacre/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<h4><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-283644" src="https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1.jpg" alt="" width="800" height="500" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1.jpg 800w, https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1-300x188.jpg 300w, https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1-660x413.jpg 660w, https://oaltoacre.com/wp-content/uploads/2022/11/abusoinfantil-800x500-1-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></h4>
<h6><span class="entry-author vcard author">Por Amanda Oliveira</span></h6>
<h4>O pai da criança já possui passagens pela polícia</h4>
<p>Uma criança de 10 anos que estava sendo mantida em cárcere privado e sendo agredida pelo pai, foi resgatada na segunda-feira (14) no município de Cruzeiro do Sul. A denúncia chegou ao conselho tutelar  que junto a policia foi ao local e conseguiram fazer o resgate da criança, que é natural de Rondônia e estava no município há 2 meses.</p>
<p>O tenente Robson Melo, da Polícia Militar de Cruzeiro do Sul, falou sobre a chegada dos agentes no local. “Chegamos ao local, foi feito o cerco e após o cerco conseguimos capturar o indivíduo acusado. Já nas conversas com a criança foi visualizado hematomas, a boca estava cortada, a criança acabou pior confessar as práticas ilegais que estavam sendo cometidas. A policia fez a prisão, encaminhou até a delegacia, a criança ficou sob cuidados do conselho tutelar para que ela venha conseguir ser amparada pelo estado”, disse.</p>
<p>O conselho tutelar encontrou a mãe da criança e ela informou que o pai já tem varias passagens pela policia, saiu de Rondônia sem autorização da mãe, e ela estava há dois meses sem ter notícias do filho, inclusive já tinha acionado a polícia e aguardava respostas sobre o paradeiro da criança.</p>
<p>A conselheira tutelar que se dirigiu ao local para o resgate disse que as informações da denúncia foram confirmadas ao verem a criança. “No domingom (13) a gente recebeu as informações que tinha essa criança vivendo em cárcere privado e sendo espancada pelo próprio genitor.  A gente pediu apoio da Polícia Militar, e quando a gente chegou lá realmente tudo que estava nas informações era verdade. A criança muito mal tratada, espancada”, disse.</p>
<p>A criança foi submetida a exames e o médico legista confirmou que ela não sofreu abuso sexual, agora ela se encontra em um abrigo aguardando a mãe que vem de Rondônia para buscá-la.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/crianca-que-estava-em-carcere-privado-e-sendo-agredida-pelo-pai-e-resgatada-em-cruzeiro-do-sul/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/crianca-que-estava-em-carcere-privado-e-sendo-agredida-pelo-pai-e-resgatada-em-cruzeiro-do-sul/" data-text="Criança que estava em cárcere privado e sendo agredida pelo pai é resgatada em Cruzeiro do Sul" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/crianca-que-estava-em-carcere-privado-e-sendo-agredida-pelo-pai-e-resgatada-em-cruzeiro-do-sul/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/crianca-que-estava-em-carcere-privado-e-sendo-agredida-pelo-pai-e-resgatada-em-cruzeiro-do-sul/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/crianca-que-estava-em-carcere-privado-e-sendo-agredida-pelo-pai-e-resgatada-em-cruzeiro-do-sul/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://oaltoacre.com/crianca-que-estava-em-carcere-privado-e-sendo-agredida-pelo-pai-e-resgatada-em-cruzeiro-do-sul/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">Bandidos  invadem casa em Rio Branco e espancam homem que estava dormindo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>em</p> <span class="mvp-post-date">16 de novembro de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/oaltoacre/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-283600" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2.jpeg" alt="" width="1600" height="900" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2.jpeg 1600w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-300x169.jpeg 300w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-660x371.jpeg 660w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-768x432.jpeg 768w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-2-1536x864.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Um jovem de 22 anos, foi vitima de espancamento, na tarde desta quarta-feira, 16, na rua Quinari, bairro Triângulo Novo, localizado no Segundo Distrito da capital.</p>
<p>Conforme Informações da PM, a vítima identificada por Gabriel da Silva Paulino Nogueira, estava em sua residência com sua esposa, quando vários homens chegaram, arrombaram a casa e começaram agredir o jovem que estava dormindo. Gabriel teve cortes no rosto, na cabeça e pescoço.</p>
<p>A esposa do jovem acionou a Policia Militar e o Serviço de Atendimento Móvel de Urgência (Samu) para prestar socorro á vítima. Quando os militares chegaram no endereço, a esposa de Gabriel disse que não viu nenhum dos criminosos que agrediram o marido, pois, ela também estava dormindo.</p>
<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-283598" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.06.jpeg" alt="" width="1600" height="900" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.06.jpeg 1600w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.06-300x169.jpeg 300w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.06-660x371.jpeg 660w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.06-768x432.jpeg 768w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.06-1536x864.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Os paramédicos prestaram os atendimentos iniciais na vítima, e após estabilizarem o quadro clínico do jovem, o encaminharam ao Pronto Socorro do Hospital de Urgência e Emergência de Rio Branco (Huerb), onde deu entrada em estado de saúde grave, devido as lesões espalhadas pelo corpo.</p>
<p>O caso será investigado por agentes da Polícia Civil.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="740" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 740px; height: 210px;" data-original-width="740" data-original-height="210" > <div class="gallery-group images-1" style="width: 370px; height: 210px;" data-original-width="370" data-original-height="210" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08.jpeg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="206"> <img data-attachment-id="283601" data-orig-file="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08.jpeg" data-orig-size="1600,900" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp Image 2022-11-16 at 15.28.08" data-image-description="" data-medium-file="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-300x169.jpeg" data-large-file="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-660x371.jpeg" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08.jpeg?w=366&#038;h=206&#038;ssl=1" width="366" height="206" data-original-width="366" data-original-height="206" itemprop="http://schema.org/image" title="WhatsApp Image 2022-11-16 at 15.28.08" alt="WhatsApp Image 2022-11-16 at 15.28.08" style="width: 366px; height: 206px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 370px; height: 210px;" data-original-width="370" data-original-height="210" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-1.jpeg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="206"> <img data-attachment-id="283599" data-orig-file="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-1.jpeg" data-orig-size="1600,900" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp Image 2022-11-16 at 15.28.08 (1)" data-image-description="" data-medium-file="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-1-300x169.jpeg" data-large-file="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-1-660x371.jpeg" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-15.28.08-1.jpeg?w=366&#038;h=206&#038;ssl=1" width="366" height="206" data-original-width="366" data-original-height="206" itemprop="http://schema.org/image" title="WhatsApp Image 2022-11-16 at 15.28.08 (1)" alt="WhatsApp Image 2022-11-16 at 15.28.08 (1)" style="width: 366px; height: 206px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/bandidos-invadem-casa-em-rio-branco-e-espancam-homem-que-estava-dormindo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/bandidos-invadem-casa-em-rio-branco-e-espancam-homem-que-estava-dormindo/" data-text="Bandidos  invadem casa em Rio Branco e espancam homem que estava dormindo" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/bandidos-invadem-casa-em-rio-branco-e-espancam-homem-que-estava-dormindo/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/bandidos-invadem-casa-em-rio-branco-e-espancam-homem-que-estava-dormindo/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/bandidos-invadem-casa-em-rio-branco-e-espancam-homem-que-estava-dormindo/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://oaltoacre.com/bandidos-invadem-casa-em-rio-branco-e-espancam-homem-que-estava-dormindo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">Julgamento que pode retirar férias e 13° de professores temporários do Acre é suspenso</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>em</p> <span class="mvp-post-date">16 de novembro de 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/ac24horas/" title="Posts de ac24 Horas" rel="author">ac24 Horas</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p data-reader-unique-id="1">
<p data-reader-unique-id="1"><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-251807" src="https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC.jpg" alt="" width="1280" height="720" srcset="https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC.jpg 1280w, https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC-300x169.jpg 300w, https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC-660x371.jpg 660w, https://oaltoacre.com/wp-content/uploads/2022/03/Tribunal-de-Justica-do-Acre-TJAC-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p data-reader-unique-id="1">Os desembargadores do Tribunal de Justiça do Estado do Acre (TJ-AC), decidiram suspender nesta quarta-feira, 16, o julgamento de uma ação impetrada pelo Estado propondo a não concessão de pagamento de férias e 13° salário aos professores temporários que atuam na rede estadual de ensino.</p>
<p data-reader-unique-id="2">A decisão de adiar a decisão ocorreu após o pedido de vistas do processo feito pelo desembargador Francisco Djalma. Os demais membros acompanharam o entendimento. O Estado entrou com uma ação baseado em uma decisão do Supremo Tribunal Federal (STF) para que os pagamentos garantidos em lei sejam retirados. De acordo com o STF, servidores temporários não fazem jus ao décimo terceiro salário e férias remuneradas acrescidas do terço constitucional.</p>
<p data-reader-unique-id="3">O entendimento foi fixado pela maioria da suprema corte ao negar a extensão de direitos dos servidores públicos efetivos aos temporários. Em outras palavras, o Estado pede que a decisão federal seja aplicada da mesma forma a nível Estadual.</p>
<p data-reader-unique-id="4">Antes da suspensão da audiência, a relatora do processo, desembargadora Denise Bonfim, deixou claro que não conseguiu identificar nenhuma lei que ampare os professores provisórios.</p>
<p data-reader-unique-id="5">No entanto, a presidente do Sindicato dos Trabalhadores em Educação do Acre (Sinteac), Rosana Nascimento, lamentou a atitude do governo em buscar retirar o pagamento dos servidores. Segundo ela, ao contrário do que disse a relatora do processo, a Lei do PCCR – Plano de Cargos, Carreiras e Remuneração e a Lei 39 do Estatuto do Servidor, garantem o pagamento de férias e décimo terceiro aos servidores. “Ela fala que esses casos ficam individualizados, ou seja, cada um pede seus direitos. Tem professores com mais de 15 anos são provisórios. Os servidores correm risco de perder seus direitos. Voltamos a alertar que o Governo está pedindo que a Justiça aceite seu pedido para nunca mais pagar férias e 13º salários aos professores Provisórios/Temporários, seja qual for o tempo de contratação”, declarou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://oaltoacre.com/julgamento-que-pode-retirar-ferias-e-13-de-professores-temporarios-do-acre-e-suspenso/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://oaltoacre.com/julgamento-que-pode-retirar-ferias-e-13-de-professores-temporarios-do-acre-e-suspenso/" data-text="Julgamento que pode retirar férias e 13° de professores temporários do Acre é suspenso" data-via="oaltoacre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://oaltoacre.com/julgamento-que-pode-retirar-ferias-e-13-de-professores-temporarios-do-acre-e-suspenso/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://oaltoacre.com/julgamento-que-pode-retirar-ferias-e-13-de-professores-temporarios-do-acre-e-suspenso/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/julgamento-que-pode-retirar-ferias-e-13-de-professores-temporarios-do-acre-e-suspenso/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://oaltoacre.com/julgamento-que-pode-retirar-ferias-e-13-de-professores-temporarios-do-acre-e-suspenso/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-4-1' data-info='WyI0LTEiLDVd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="Y3JlZGl0byBydXJhbA==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/02/banner-credito-rural-300x600-1.png" loading="lazy"></a>
<br/><br/>



<br/>

<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/03/1BAD156F-DA03-442D-B4F4-10A13960FC46.jpeg" loading="lazy"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="YWxlYWM=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/11/300x600-5.gif" loading="lazy"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="YWxlYWMy" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/10/300x600-3.gif" loading="lazy"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="4" data-name="YWxlYWMz" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/11/240x400.jpg" loading="lazy"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="5" data-name="YWxlYWM0" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/11/240x400.gif" loading="lazy"></a></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-5-1' data-info='WyI1LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="MDE=" data-time="MzA=">
<center>




<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">

</div>





<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">


</div>




<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">

</div>

</center>


<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">

</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="MDI=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">

</div>


<


<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">


</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">

</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">

</div>


</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="MDM=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2022/09/Frame-8-1-1.jpg">

</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">

</div>




<div style="margin-top:20px;">

<a href="https://digitalfocusmkt.com/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/GIF-DIGITAL-FOCUS-400-200.gif"></a>

</div>




<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">

</div>








</center></div>
</div>
</div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Em alta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://oaltoacre.com/duplo-homicidio-e-registrado-durante-a-noite-em-brasileia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/DUPLO-HOMICIDIO-BRASILEIA_007_Alexandre-Lima_By_-oaltoacre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/DUPLO-HOMICIDIO-BRASILEIA_007_Alexandre-Lima_By_-oaltoacre-400x240.jpg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/DUPLO-HOMICIDIO-BRASILEIA_007_Alexandre-Lima_By_-oaltoacre-1000x600.jpg 1000w, https://oaltoacre.com/wp-content/uploads/2022/11/DUPLO-HOMICIDIO-BRASILEIA_007_Alexandre-Lima_By_-oaltoacre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/DUPLO-HOMICIDIO-BRASILEIA_007_Alexandre-Lima_By_-oaltoacre-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/DUPLO-HOMICIDIO-BRASILEIA_007_Alexandre-Lima_By_-oaltoacre-80x80.jpg 80w, https://oaltoacre.com/wp-content/uploads/2022/11/DUPLO-HOMICIDIO-BRASILEIA_007_Alexandre-Lima_By_-oaltoacre-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Duplo homicídio é registrado durante a noite em Brasiléia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/bandidos-armados-assaltam-joalheria-a-luz-do-dia-em-brasileia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-18.00.28-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-18.00.28-400x240.jpg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-18.00.28-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-18.00.28-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-18.00.28-80x80.jpg 80w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-18.00.28-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bandidos armados assaltam joalheria à luz do dia em Brasiléia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/vitimas-de-duplo-homicidio-em-brasileia-sao-identificadas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/MORTOS-copiar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/MORTOS-copiar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/MORTOS-copiar-80x80.jpg 80w, https://oaltoacre.com/wp-content/uploads/2022/11/MORTOS-copiar-296x300.jpg 296w, https://oaltoacre.com/wp-content/uploads/2022/11/MORTOS-copiar-150x150.jpg 150w, https://oaltoacre.com/wp-content/uploads/2022/11/MORTOS-copiar.jpg 468w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vítimas de duplo homicídio em Brasiléia são identificadas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/24-horas-depois-dupla-assalta-distribuidora-de-gas-em-bairro-de-brasileia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-15-as-20.01.57-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-15-as-20.01.57-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-15-as-20.01.57-1000x600.jpeg 1000w, https://oaltoacre.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-15-as-20.01.57-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-15-as-20.01.57-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-15-as-20.01.57-80x80.jpeg 80w, https://oaltoacre.com/wp-content/uploads/2022/11/Captura-de-Tela-2022-11-15-as-20.01.57-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>24 horas depois: Dupla assalta distribuidora de gás em bairro de Brasiléia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/confronto-entre-bandidos-e-gefron-termina-com-um-morto-5-presos-1-ferido-apreensao-de-armas-drogas-e-granada-em-brasileia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/OPERACAO-GEFRON_RUAN_138@Alexandre_Lima_oaltoacre.com_-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/OPERACAO-GEFRON_RUAN_138@Alexandre_Lima_oaltoacre.com_-400x240.jpg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/OPERACAO-GEFRON_RUAN_138@Alexandre_Lima_oaltoacre.com_-1000x600.jpg 1000w, https://oaltoacre.com/wp-content/uploads/2022/11/OPERACAO-GEFRON_RUAN_138@Alexandre_Lima_oaltoacre.com_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/OPERACAO-GEFRON_RUAN_138@Alexandre_Lima_oaltoacre.com_-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/OPERACAO-GEFRON_RUAN_138@Alexandre_Lima_oaltoacre.com_-80x80.jpg 80w, https://oaltoacre.com/wp-content/uploads/2022/11/OPERACAO-GEFRON_RUAN_138@Alexandre_Lima_oaltoacre.com_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">10 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confronto entre bandidos e Gefron termina com um morto, 5 presos, 1 ferido, apreensão de armas, drogas e granada em Brasiléia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/pt-expulsa-prefeitos-jerry-correia-fernanda-hassem-e-isaac-lima/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-400x240.jpg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-300x180.jpg 300w, https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-660x396.jpg 660w, https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-768x461.jpg 768w, https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-590x354.jpg 590w, https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-80x80.jpg 80w, https://oaltoacre.com/wp-content/uploads/2022/11/ADEU-PT-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PT expulsa prefeitos Jerry Correia, Fernanda Hassem e Isaac Lima</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/apos-troca-de-tiros-pm-prende-faccionado-em-assis-brasil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-400x240.jpeg 400w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-1000x600.jpeg 1000w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-80x80.jpeg 80w, https://oaltoacre.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-14.49.20-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">7 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após troca de tiros, PM prende faccionado em Assis Brasil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/durante-revista-policia-encontra-35-biblias-com-anotacoes-do-crime-organizado-em-presidio-no-ac/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://oaltoacre.com/wp-content/uploads/2022/11/presidio-sena-400x240.webp" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/presidio-sena-400x240.webp 400w, https://oaltoacre.com/wp-content/uploads/2022/11/presidio-sena-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://oaltoacre.com/wp-content/uploads/2022/11/presidio-sena-80x80.webp" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://oaltoacre.com/wp-content/uploads/2022/11/presidio-sena-80x80.webp 80w, https://oaltoacre.com/wp-content/uploads/2022/11/presidio-sena-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Durante revista, polícia encontra 35 bíblias com anotações do crime organizado em presídio no AC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js?hl=pt-BR&ver=5.1.0');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.1.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.1.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.1.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=6.1.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=6.1.1' id='retina-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.1.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.1.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=pt-BR&#038;ver=5.1.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=6.1.1' id='tiled-gallery-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202246.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'283640',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '283640' ]);
</script>
<script>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</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-16 22:39:52 -->