<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?fit=1280%2C960&ssl=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher" href="https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo prorroga parcela de tributos que vencem em maio, junho e julho' href='https://oaltoacre.com/governo-prorroga-parcela-de-tributos-que-vencem-em-maio-junho-e-julho/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-L59' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fnicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fnicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/oaltoacre.com\/wp-admin\/","wpRestNonce":"39ca9d5ba4","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher" />
<meta property="og:url" content="https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/" />
<meta property="og:description" content="O presidente da Assembleia Legislativa do Acre (Aleac), deputado Nicolau Júnior (PP), fez a abertura na manhã desta terça-feira (12), da Videoconferência sobre o Enfrentamento à violência doméstica…" />
<meta property="article:published_time" content="2020-05-12T17:34:01+00:00" />
<meta property="article:modified_time" content="2020-05-12T17:34:01+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher" />
<meta name="twitter:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://oaltoacre.com/categoria/geral/",
                                "name": "Geral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/",
                                "name": "Nicolau Júnior destaca importância de projetos da OAB de combate à violência..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-180987 single-format-standard nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                terça-feira, maio 12, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ebade10f2f41_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ebade10f2f41" ><script>var block_td_uid_1_5ebade10f2f41 = new tdBlock();
block_td_uid_1_5ebade10f2f41.id = "td_uid_1_5ebade10f2f41";
block_td_uid_1_5ebade10f2f41.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ebade10f2f41_rand","tdc_css_class":"td_uid_1_5ebade10f2f41_rand","tdc_css_class_style":"td_uid_1_5ebade10f2f41_rand_style"}';
block_td_uid_1_5ebade10f2f41.td_column_number = "3";
block_td_uid_1_5ebade10f2f41.block_type = "td_block_mega_menu";
block_td_uid_1_5ebade10f2f41.post_count = "5";
block_td_uid_1_5ebade10f2f41.found_posts = "16595";
block_td_uid_1_5ebade10f2f41.header_color = "";
block_td_uid_1_5ebade10f2f41.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ebade10f2f41.max_num_pages = "3319";
tdBlocksArray.push(block_td_uid_1_5ebade10f2f41);
</script><div id=td_uid_1_5ebade10f2f41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" class="td-image-wrap" title="Dez cidades do Acre completam 28 anos de criação nesta terça"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dez cidades do Acre completam 28 anos de criação nesta terça"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" title="Dez cidades do Acre completam 28 anos de criação nesta terça">Dez cidades do Acre completam 28 anos de criação nesta terça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/alma-leve-de-gladson-cameli-me-aproximou-do-seu-projeto-politico-diz-ex-deputado-moises-diniz/" rel="bookmark" class="td-image-wrap" title="“Alma leve de Gladson Cameli me aproximou do seu projeto político “, diz ex-deputado Moisés Diniz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Alma leve de Gladson Cameli me aproximou do seu projeto político “, diz ex-deputado Moisés Diniz"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/alma-leve-de-gladson-cameli-me-aproximou-do-seu-projeto-politico-diz-ex-deputado-moises-diniz/" rel="bookmark" title="“Alma leve de Gladson Cameli me aproximou do seu projeto político “, diz ex-deputado Moisés Diniz">“Alma leve de Gladson Cameli me aproximou do seu projeto político&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policia-civil-intensifica-fiscalizacao-no-combate-a-covid-19/" rel="bookmark" class="td-image-wrap" title="Polícia Civil intensifica fiscalização no combate à Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Civil intensifica fiscalização no combate à Covid-19"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policia-civil-intensifica-fiscalizacao-no-combate-a-covid-19/" rel="bookmark" title="Polícia Civil intensifica fiscalização no combate à Covid-19">Polícia Civil intensifica fiscalização no combate à Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/caminhao-boiadeiro-cai-no-rio-apos-subir-em-balsa-em-xapuri/" rel="bookmark" title="Caminhão boiadeiro cai no rio após subir em balsa em Xapuri">Caminhão boiadeiro cai no rio após subir em balsa em Xapuri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/deputado-antonio-pedro-intermedia-liberacao-do-uso-da-balsa-de-xapuri-pela-populacao/" rel="bookmark" class="td-image-wrap" title="Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri pela população"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri pela população"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/deputado-antonio-pedro-intermedia-liberacao-do-uso-da-balsa-de-xapuri-pela-populacao/" rel="bookmark" title="Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri pela população">Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ebade10f2f41" data-td_block_id="td_uid_1_5ebade10f2f41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ebade10f2f41" data-td_block_id="td_uid_1_5ebade10f2f41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ebade1102ae4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ebade1102ae4" ><script>var block_td_uid_2_5ebade1102ae4 = new tdBlock();
block_td_uid_2_5ebade1102ae4.id = "td_uid_2_5ebade1102ae4";
block_td_uid_2_5ebade1102ae4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ebade1102ae4_rand","tdc_css_class":"td_uid_2_5ebade1102ae4_rand","tdc_css_class_style":"td_uid_2_5ebade1102ae4_rand_style"}';
block_td_uid_2_5ebade1102ae4.td_column_number = "3";
block_td_uid_2_5ebade1102ae4.block_type = "td_block_mega_menu";
block_td_uid_2_5ebade1102ae4.post_count = "5";
block_td_uid_2_5ebade1102ae4.found_posts = "5003";
block_td_uid_2_5ebade1102ae4.header_color = "";
block_td_uid_2_5ebade1102ae4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ebade1102ae4.max_num_pages = "1001";
tdBlocksArray.push(block_td_uid_2_5ebade1102ae4);
</script><div id=td_uid_2_5ebade1102ae4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/governo-prorroga-parcela-de-tributos-que-vencem-em-maio-junho-e-julho/" rel="bookmark" class="td-image-wrap" title="Governo prorroga parcela de tributos que vencem em maio, junho e julho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo prorroga parcela de tributos que vencem em maio, junho e julho"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/governo-prorroga-parcela-de-tributos-que-vencem-em-maio-junho-e-julho/" rel="bookmark" title="Governo prorroga parcela de tributos que vencem em maio, junho e julho">Governo prorroga parcela de tributos que vencem em maio, junho e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/aos-59-anos-autonomo-aprende-a-costurar-para-fazer-mascaras-e-sustentar-familia-no-acre/" rel="bookmark" class="td-image-wrap" title="Aos 59 anos, autônomo aprende a costurar para fazer máscaras e sustentar família no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aos 59 anos, autônomo aprende a costurar para fazer máscaras e sustentar família no Acre"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/aos-59-anos-autonomo-aprende-a-costurar-para-fazer-mascaras-e-sustentar-familia-no-acre/" rel="bookmark" title="Aos 59 anos, autônomo aprende a costurar para fazer máscaras e sustentar família no Acre">Aos 59 anos, autônomo aprende a costurar para fazer máscaras e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/medica-alerta-para-o-perigo-em-comemoracao-do-dia-das-maes/" rel="bookmark" class="td-image-wrap" title="Médica alerta para o perigo em comemoração do Dia das Mães"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médica alerta para o perigo em comemoração do Dia das Mães"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/medica-alerta-para-o-perigo-em-comemoracao-do-dia-das-maes/" rel="bookmark" title="Médica alerta para o perigo em comemoração do Dia das Mães">Médica alerta para o perigo em comemoração do Dia das Mães</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/fronteira-do-acre-passa-a-monitorar-tres-casos-confirmados-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Fronteira do Acre passa a monitorar três casos confirmados de covid-19"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fronteira do Acre passa a monitorar três casos confirmados de covid-19"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/fronteira-do-acre-passa-a-monitorar-tres-casos-confirmados-de-covid-19/" rel="bookmark" title="Fronteira do Acre passa a monitorar três casos confirmados de covid-19">Fronteira do Acre passa a monitorar três casos confirmados de covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/adolescentes-egipcios-sao-achados-desacompanhados-no-ac-e-pf-apura-se-estado-e-rota-para-trafico-humano/" rel="bookmark" class="td-image-wrap" title="Adolescentes egípcios são achados desacompanhados no AC e PF apura se estado é rota para tráfico humano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adolescentes egípcios são achados desacompanhados no AC e PF apura se estado é rota para tráfico humano"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/adolescentes-egipcios-sao-achados-desacompanhados-no-ac-e-pf-apura-se-estado-e-rota-para-trafico-humano/" rel="bookmark" title="Adolescentes egípcios são achados desacompanhados no AC e PF apura se estado é rota para tráfico humano">Adolescentes egípcios são achados desacompanhados no AC e PF apura se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ebade1102ae4" data-td_block_id="td_uid_2_5ebade1102ae4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ebade1102ae4" data-td_block_id="td_uid_2_5ebade1102ae4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ebade110693c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ebade110693c" ><script>var block_td_uid_3_5ebade110693c = new tdBlock();
block_td_uid_3_5ebade110693c.id = "td_uid_3_5ebade110693c";
block_td_uid_3_5ebade110693c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ebade110693c_rand","tdc_css_class":"td_uid_3_5ebade110693c_rand","tdc_css_class_style":"td_uid_3_5ebade110693c_rand_style"}';
block_td_uid_3_5ebade110693c.td_column_number = "3";
block_td_uid_3_5ebade110693c.block_type = "td_block_mega_menu";
block_td_uid_3_5ebade110693c.post_count = "5";
block_td_uid_3_5ebade110693c.found_posts = "427";
block_td_uid_3_5ebade110693c.header_color = "";
block_td_uid_3_5ebade110693c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ebade110693c.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5ebade110693c);
</script><div id=td_uid_3_5ebade110693c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ebade110693c" data-td_block_id="td_uid_3_5ebade110693c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ebade110693c" data-td_block_id="td_uid_3_5ebade110693c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ebade1109baa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ebade1109baa" ><script>var block_td_uid_4_5ebade1109baa = new tdBlock();
block_td_uid_4_5ebade1109baa.id = "td_uid_4_5ebade1109baa";
block_td_uid_4_5ebade1109baa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ebade1109baa_rand","tdc_css_class":"td_uid_4_5ebade1109baa_rand","tdc_css_class_style":"td_uid_4_5ebade1109baa_rand_style"}';
block_td_uid_4_5ebade1109baa.td_column_number = "3";
block_td_uid_4_5ebade1109baa.block_type = "td_block_mega_menu";
block_td_uid_4_5ebade1109baa.post_count = "5";
block_td_uid_4_5ebade1109baa.found_posts = "45";
block_td_uid_4_5ebade1109baa.header_color = "";
block_td_uid_4_5ebade1109baa.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ebade1109baa.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5ebade1109baa);
</script><div id=td_uid_4_5ebade1109baa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ebade1109baa" data-td_block_id="td_uid_4_5ebade1109baa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ebade1109baa" data-td_block_id="td_uid_4_5ebade1109baa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ebade110dd67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ebade110dd67" ><script>var block_td_uid_5_5ebade110dd67 = new tdBlock();
block_td_uid_5_5ebade110dd67.id = "td_uid_5_5ebade110dd67";
block_td_uid_5_5ebade110dd67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ebade110dd67_rand","tdc_css_class":"td_uid_5_5ebade110dd67_rand","tdc_css_class_style":"td_uid_5_5ebade110dd67_rand_style"}';
block_td_uid_5_5ebade110dd67.td_column_number = "3";
block_td_uid_5_5ebade110dd67.block_type = "td_block_mega_menu";
block_td_uid_5_5ebade110dd67.post_count = "5";
block_td_uid_5_5ebade110dd67.found_posts = "16595";
block_td_uid_5_5ebade110dd67.header_color = "";
block_td_uid_5_5ebade110dd67.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ebade110dd67.max_num_pages = "3319";
tdBlocksArray.push(block_td_uid_5_5ebade110dd67);
</script><div id=td_uid_5_5ebade110dd67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" class="td-image-wrap" title="Dez cidades do Acre completam 28 anos de criação nesta terça"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/04/PORTO_01_large.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dez cidades do Acre completam 28 anos de criação nesta terça"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/dez-cidades-do-acre-completam-28-anos-de-criacao-nesta-terca/" rel="bookmark" title="Dez cidades do Acre completam 28 anos de criação nesta terça">Dez cidades do Acre completam 28 anos de criação nesta terça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/alma-leve-de-gladson-cameli-me-aproximou-do-seu-projeto-politico-diz-ex-deputado-moises-diniz/" rel="bookmark" class="td-image-wrap" title="“Alma leve de Gladson Cameli me aproximou do seu projeto político “, diz ex-deputado Moisés Diniz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/04/867BC055-9362-451A-81C3-1DB4369695F3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Alma leve de Gladson Cameli me aproximou do seu projeto político “, diz ex-deputado Moisés Diniz"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/alma-leve-de-gladson-cameli-me-aproximou-do-seu-projeto-politico-diz-ex-deputado-moises-diniz/" rel="bookmark" title="“Alma leve de Gladson Cameli me aproximou do seu projeto político “, diz ex-deputado Moisés Diniz">“Alma leve de Gladson Cameli me aproximou do seu projeto político&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policia-civil-intensifica-fiscalizacao-no-combate-a-covid-19/" rel="bookmark" class="td-image-wrap" title="Polícia Civil intensifica fiscalização no combate à Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/04/04-04-2020-OPERAÇÃO-PC-FECHAMENTO-DE-ESTABELECIMENTOS-28-1200x800-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Civil intensifica fiscalização no combate à Covid-19"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policia-civil-intensifica-fiscalizacao-no-combate-a-covid-19/" rel="bookmark" title="Polícia Civil intensifica fiscalização no combate à Covid-19">Polícia Civil intensifica fiscalização no combate à Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/caminhao-boiadeiro-cai-no-rio-apos-subir-em-balsa-em-xapuri/" rel="bookmark" title="Caminhão boiadeiro cai no rio após subir em balsa em Xapuri">Caminhão boiadeiro cai no rio após subir em balsa em Xapuri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/deputado-antonio-pedro-intermedia-liberacao-do-uso-da-balsa-de-xapuri-pela-populacao/" rel="bookmark" class="td-image-wrap" title="Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri pela população"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-5.20.38-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri pela população"/></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/deputado-antonio-pedro-intermedia-liberacao-do-uso-da-balsa-de-xapuri-pela-populacao/" rel="bookmark" title="Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri pela população">Deputado Antônio Pedro intermedia liberação do uso da balsa de Xapuri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ebade110dd67" data-td_block_id="td_uid_5_5ebade110dd67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ebade110dd67" data-td_block_id="td_uid_5_5ebade110dd67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ebade111076a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ebade111076a" ><script>var block_td_uid_6_5ebade111076a = new tdBlock();
block_td_uid_6_5ebade111076a.id = "td_uid_6_5ebade111076a";
block_td_uid_6_5ebade111076a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ebade111076a_rand","tdc_css_class":"td_uid_6_5ebade111076a_rand","tdc_css_class_style":"td_uid_6_5ebade111076a_rand_style"}';
block_td_uid_6_5ebade111076a.td_column_number = "3";
block_td_uid_6_5ebade111076a.block_type = "td_block_mega_menu";
block_td_uid_6_5ebade111076a.post_count = "5";
block_td_uid_6_5ebade111076a.found_posts = "5003";
block_td_uid_6_5ebade111076a.header_color = "";
block_td_uid_6_5ebade111076a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ebade111076a.max_num_pages = "1001";
tdBlocksArray.push(block_td_uid_6_5ebade111076a);
</script><div id=td_uid_6_5ebade111076a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/governo-prorroga-parcela-de-tributos-que-vencem-em-maio-junho-e-julho/" rel="bookmark" class="td-image-wrap" title="Governo prorroga parcela de tributos que vencem em maio, junho e julho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/1079882-01.02.2017_mcajr-12-6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo prorroga parcela de tributos que vencem em maio, junho e julho"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/governo-prorroga-parcela-de-tributos-que-vencem-em-maio-junho-e-julho/" rel="bookmark" title="Governo prorroga parcela de tributos que vencem em maio, junho e julho">Governo prorroga parcela de tributos que vencem em maio, junho e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/aos-59-anos-autonomo-aprende-a-costurar-para-fazer-mascaras-e-sustentar-familia-no-acre/" rel="bookmark" class="td-image-wrap" title="Aos 59 anos, autônomo aprende a costurar para fazer máscaras e sustentar família no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/mascara-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aos 59 anos, autônomo aprende a costurar para fazer máscaras e sustentar família no Acre"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/aos-59-anos-autonomo-aprende-a-costurar-para-fazer-mascaras-e-sustentar-familia-no-acre/" rel="bookmark" title="Aos 59 anos, autônomo aprende a costurar para fazer máscaras e sustentar família no Acre">Aos 59 anos, autônomo aprende a costurar para fazer máscaras e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/medica-alerta-para-o-perigo-em-comemoracao-do-dia-das-maes/" rel="bookmark" class="td-image-wrap" title="Médica alerta para o perigo em comemoração do Dia das Mães"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/MEDIDA-JURUA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médica alerta para o perigo em comemoração do Dia das Mães"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/medica-alerta-para-o-perigo-em-comemoracao-do-dia-das-maes/" rel="bookmark" title="Médica alerta para o perigo em comemoração do Dia das Mães">Médica alerta para o perigo em comemoração do Dia das Mães</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/fronteira-do-acre-passa-a-monitorar-tres-casos-confirmados-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Fronteira do Acre passa a monitorar três casos confirmados de covid-19"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/07/BRASILEIA-2-BY-Alexandre-Lima.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fronteira do Acre passa a monitorar três casos confirmados de covid-19"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/fronteira-do-acre-passa-a-monitorar-tres-casos-confirmados-de-covid-19/" rel="bookmark" title="Fronteira do Acre passa a monitorar três casos confirmados de covid-19">Fronteira do Acre passa a monitorar três casos confirmados de covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/adolescentes-egipcios-sao-achados-desacompanhados-no-ac-e-pf-apura-se-estado-e-rota-para-trafico-humano/" rel="bookmark" class="td-image-wrap" title="Adolescentes egípcios são achados desacompanhados no AC e PF apura se estado é rota para tráfico humano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/pf-epitaciolandia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adolescentes egípcios são achados desacompanhados no AC e PF apura se estado é rota para tráfico humano"/></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/adolescentes-egipcios-sao-achados-desacompanhados-no-ac-e-pf-apura-se-estado-e-rota-para-trafico-humano/" rel="bookmark" title="Adolescentes egípcios são achados desacompanhados no AC e PF apura se estado é rota para tráfico humano">Adolescentes egípcios são achados desacompanhados no AC e PF apura se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ebade111076a" data-td_block_id="td_uid_6_5ebade111076a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ebade111076a" data-td_block_id="td_uid_6_5ebade111076a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ebade1113715_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ebade1113715" ><script>var block_td_uid_7_5ebade1113715 = new tdBlock();
block_td_uid_7_5ebade1113715.id = "td_uid_7_5ebade1113715";
block_td_uid_7_5ebade1113715.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ebade1113715_rand","tdc_css_class":"td_uid_7_5ebade1113715_rand","tdc_css_class_style":"td_uid_7_5ebade1113715_rand_style"}';
block_td_uid_7_5ebade1113715.td_column_number = "3";
block_td_uid_7_5ebade1113715.block_type = "td_block_mega_menu";
block_td_uid_7_5ebade1113715.post_count = "5";
block_td_uid_7_5ebade1113715.found_posts = "427";
block_td_uid_7_5ebade1113715.header_color = "";
block_td_uid_7_5ebade1113715.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ebade1113715.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5ebade1113715);
</script><div id=td_uid_7_5ebade1113715 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ebade1113715" data-td_block_id="td_uid_7_5ebade1113715"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ebade1113715" data-td_block_id="td_uid_7_5ebade1113715"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ebade111601a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ebade111601a" ><script>var block_td_uid_8_5ebade111601a = new tdBlock();
block_td_uid_8_5ebade111601a.id = "td_uid_8_5ebade111601a";
block_td_uid_8_5ebade111601a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ebade111601a_rand","tdc_css_class":"td_uid_8_5ebade111601a_rand","tdc_css_class_style":"td_uid_8_5ebade111601a_rand_style"}';
block_td_uid_8_5ebade111601a.td_column_number = "3";
block_td_uid_8_5ebade111601a.block_type = "td_block_mega_menu";
block_td_uid_8_5ebade111601a.post_count = "5";
block_td_uid_8_5ebade111601a.found_posts = "45";
block_td_uid_8_5ebade111601a.header_color = "";
block_td_uid_8_5ebade111601a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ebade111601a.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5ebade111601a);
</script><div id=td_uid_8_5ebade111601a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ebade111601a" data-td_block_id="td_uid_8_5ebade111601a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ebade111601a" data-td_block_id="td_uid_8_5ebade111601a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-180987" class="post-180987 post type-post status-publish format-standard has-post-thumbnail hentry category-geral" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Geral" class="entry-crumb" href="https://oaltoacre.com/categoria/geral/">Geral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nicolau Júnior destaca importância de projetos da OAB de combate à violência...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://oaltoacre.com/categoria/geral/">Geral</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://oaltoacre.com/author/assessoria/">Assessoria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-12T12:34:01+00:00" >12 de maio de 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fnicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nicolau+J%C3%BAnior+destaca+import%C3%A2ncia+de+projetos+da+OAB+de+combate+%C3%A0+viol%C3%AAncia+contra+a+mulher&url=https%3A%2F%2Foaltoacre.com%2Fnicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/&amp;media=https://oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg&description=Nicolau+J%C3%BAnior+destaca+import%C3%A2ncia+de+projetos+da+OAB+de+combate+%C3%A0+viol%C3%AAncia+contra+a+mulher">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher %0A%0A https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_10_5ebade111b67f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_9_5ebade111b276_rand td_block_template_1">	<div style="width: 300px; height: 250px;">
	
	<div style="float: left;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07FPX7SQZ&asins=B07FPX7SQZ&linkId=3c9691aa317bd50b91b0ed9dd7091b6c&show_border=true&link_opens_in_new_window=true"></iframe>
	</div>
		
	<div style="float: right;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07QMV79WG&asins=B07QMV79WG&linkId=7938f6b182aae5a25bf9dc07ed8aff3b&show_border=true&link_opens_in_new_window=true"></iframe>
	
	</div>
	
	</div>	</div><p><a href="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?ssl=1"><img class="aligncenter size-full wp-image-180989" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=696%2C522&#038;ssl=1" alt="" width="696" height="522" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=660%2C495&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=1068%2C801&amp;ssl=1 1068w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>O presidente da Assembleia Legislativa do Acre (Aleac), deputado Nicolau Júnior (PP), fez a abertura na manhã desta terça-feira (12), da Videoconferência sobre o Enfrentamento à violência doméstica e familiar em tempos de isolamento social. Durante a reunião remota que teve início às 09h, e foi conduzida pela presidente da Comissão de Direitos Humanos (CDH), deputada Doutora Juliana (PSB), foram apresentados dois projetos de lei de autoria da Ordem dos Advogados do Brasil Acre (OAB/AC).</p>
<p>Um deles, trata da implementação do registro de casos de violência doméstica e familiar contra a mulher por meio de Delegacia Virtual no Acre durante a pandemia do Covid-19. O outro PL, obriga os condomínios residenciais a comunicar aos órgãos de segurança pública casos ou indícios de violência doméstica e familiar contra a mulher, criança, adolescente ou idoso no Estado do Acre.</p>
<p>Em seu discurso, Nicolau Júnior parabenizou a OAB pela iniciativa e destacou a importância dos projetos. “Em tempos de pandemia, o enfrentamento à violência doméstica e familiar não pode parar. Estamos falando de um problema grave que infelizmente é a realidade de muitas mulheres, uma realidade complexa que exige ação integrada interinstitucional e de políticas públicas para reduzir esses números. Não é possível que as mulheres continuem a enfrentar esse tipo de violência. A OAB/Acre está de parabéns pela iniciativa. Contem com essa casa para fortalecer essa luta”, enfatizou o progressista.</p>
<p>A desembargadora Eva Evangelista &#8211; Coordenadora de Mulheres em situação de violência doméstica e familiar do TJ/AC, falou da importância da união dos poderes no enfrentamento à violência contra a mulher. “Os poderes precisam estar irmanados nessa luta, o Poder Judiciário não tem meios para equacionar o problema sozinho, mas pode e deve fazer tudo o que está ao alcance para garantir o atendimento adequado e acima de tudo, mais humanizado à mulher vítima de violência. E isso não deve ser feito somente em tempos de pandemia, estamos falando de uma atenção que precisa ser diária”, disse.</p>
<p>Para Isnailda de Souza da Silva Gondim, presidente da Comissão da Mulher Advogada OAB/AC, especialista em Direitos da Mulher e diretora na Secretaria de Desenvolvimento Urbano e Regional (Sedur), há uma necessidade de vigilância redobrada e apelo maior ao policiamento nesse período de quarentena.</p>
<p>“Não bastasse as barreiras que a mulher enfrenta para sair do ciclo da violência e denunciar, com a pandemia, muitas passarão mais tempo com seu algoz e o fato de estarem de quarentena aumenta o medo de saírem de casa para denunciar. Por isso esses projetos de lei são tão importantes para garantir a segurança das mulheres nesse período de isolamento social. Elas terão um mecanismo a mais para denunciar, mecanismos esses que irão fortalecer essa rede de proteção às mulheres que já existe no Estado. Garantir a continuidade dos serviços essenciais para responder à violência contra mulheres e meninas neste período de pandemia é fundamental”, complementou.</p>
<p>Participaram ainda da videoconferência, Socorro Rodrigues &#8211; Presidente da ABMCJ (Associação de Mulheres de Carreiras Jurídica; Dra. Patrícia Rego Promotora de Justiça; Dra. Núbia Fernanda Greve, Secretaria Municipal de Assistência Social e diretos humanos; Dra. Juliana Caabianco, responsável pelo Núcleo de mulheres da Defensoria Pública do Estado do Acre; Vereadora Lene Petecão, Representando a Câmara Municipal de Rio Branco e a Delegada Juliana D’Angelis, Deam.</p>
<p>Mircléia Magalhães</p>
<p>Agência Aleac</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5ebade111b8db_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fnicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nicolau+J%C3%BAnior+destaca+import%C3%A2ncia+de+projetos+da+OAB+de+combate+%C3%A0+viol%C3%AAncia+contra+a+mulher&url=https%3A%2F%2Foaltoacre.com%2Fnicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/&amp;media=https://oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg&description=Nicolau+J%C3%BAnior+destaca+import%C3%A2ncia+de+projetos+da+OAB+de+combate+%C3%A0+viol%C3%AAncia+contra+a+mulher">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher %0A%0A https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://oaltoacre.com/governo-prorroga-parcela-de-tributos-que-vencem-em-maio-junho-e-julho/">Governo prorroga parcela de tributos que vencem em maio, junho e julho</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://oaltoacre.com/author/assessoria/">Assessoria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Assessoria"></span><meta itemprop="datePublished" content="2020-05-12T12:34:01+00:00"><meta itemprop="dateModified" content="2020-05-12T12:34:01-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/nicolau-junior-destaca-importancia-de-projetos-da-oab-de-combate-a-violencia-contra-a-mulher/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Nicolau Júnior destaca importância de projetos da OAB de combate à violência contra a mulher"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-11.34.35-AM.jpeg?fit=1280%2C960&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5ebade111c49b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ebade111c49b" ><script>var block_td_uid_12_5ebade111c49b = new tdBlock();
block_td_uid_12_5ebade111c49b.id = "td_uid_12_5ebade111c49b";
block_td_uid_12_5ebade111c49b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5ebade111c49b_rand","td_column_number":3,"live_filter_cur_post_id":180987,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ebade111c49b_rand","tdc_css_class_style":"td_uid_12_5ebade111c49b_rand_style"}';
block_td_uid_12_5ebade111c49b.td_column_number = "3";
block_td_uid_12_5ebade111c49b.block_type = "td_block_related_posts";
block_td_uid_12_5ebade111c49b.post_count = "3";
block_td_uid_12_5ebade111c49b.found_posts = "7880";
block_td_uid_12_5ebade111c49b.header_color = "";
block_td_uid_12_5ebade111c49b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ebade111c49b.max_num_pages = "2627";
tdBlocksArray.push(block_td_uid_12_5ebade111c49b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5ebade111cb19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5ebade111c49b" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_14_5ebade111cb52" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5ebade111c49b" href="#">Mais do autor</a></h4><div id=td_uid_12_5ebade111c49b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/detencao-para-quem-se-recusar-a-fazer-o-teste-do-coronavirus-sera-em-casos-extremos/" rel="bookmark" class="td-image-wrap" title="Detenção para quem se recusar a fazer o teste do coronavírus será em casos extremos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Laboratório-Charles-Mérieux.-Fotos-Odair-Leal-16-1536x1024-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Laboratório-Charles-Mérieux.-Fotos-Odair-Leal-16-1536x1024-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Laboratório-Charles-Mérieux.-Fotos-Odair-Leal-16-1536x1024-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Laboratório-Charles-Mérieux.-Fotos-Odair-Leal-16-1536x1024-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2020/05/Laboratório-Charles-Mérieux.-Fotos-Odair-Leal-16-1536x1024-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenção para quem se recusar a fazer o teste do coronavírus será em casos extremos"/></a></div>                <a href="https://oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/detencao-para-quem-se-recusar-a-fazer-o-teste-do-coronavirus-sera-em-casos-extremos/" rel="bookmark" title="Detenção para quem se recusar a fazer o teste do coronavírus será em casos extremos">Detenção para quem se recusar a fazer o teste do coronavírus será em casos extremos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/apos-reclamacoes-mp-investiga-problema-na-central-de-atendimento-da-energisa-no-estado/" rel="bookmark" class="td-image-wrap" title="Após reclamações, MP investiga problema na central de atendimento da Energisa no estado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?w=800&ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=300%2C206&ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=660%2C452&ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=768%2C526&ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=696%2C477&ssl=1 696w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/05/energisa.jpg?resize=613%2C420&ssl=1 613w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após reclamações, MP investiga problema na central de atendimento da Energisa no estado"/></a></div>                <a href="https://oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/apos-reclamacoes-mp-investiga-problema-na-central-de-atendimento-da-energisa-no-estado/" rel="bookmark" title="Após reclamações, MP investiga problema na central de atendimento da Energisa no estado">Após reclamações, MP investiga problema na central de atendimento da Energisa no estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/prefeitura-municipal-de-epitaciolandia-nota-de-esclarecimento/" rel="bookmark" class="td-image-wrap" title="Prefeitura Municipal de Epitaciolândia &#8211; Nota de Esclarecimento"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/05/PREFEITURA-EPITACIOLANDIA.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/05/PREFEITURA-EPITACIOLANDIA.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/05/PREFEITURA-EPITACIOLANDIA.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/05/PREFEITURA-EPITACIOLANDIA.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/05/PREFEITURA-EPITACIOLANDIA.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura Municipal de Epitaciolândia &#8211; Nota de Esclarecimento"/></a></div>                <a href="https://oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/prefeitura-municipal-de-epitaciolandia-nota-de-esclarecimento/" rel="bookmark" title="Prefeitura Municipal de Epitaciolândia &#8211; Nota de Esclarecimento">Prefeitura Municipal de Epitaciolândia &#8211; Nota de Esclarecimento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ebade111c49b" data-td_block_id="td_uid_12_5ebade111c49b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ebade111c49b" data-td_block_id="td_uid_12_5ebade111c49b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_15_5ebade111f063_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#d9b6b8b5adb6b8baabbcb8ba99beb4b8b0b5f7bab6b4"><span class="__cf_email__" data-cfemail="b8d7d9d4ccd7d9dbcaddd9dbf8dfd5d9d1d496dbd7d5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/jackson-marinheiro-e-preso-novamente-acusado-de-descumprir-ordem-judicial/" rel="bookmark" class="td-image-wrap" title="Jackson Marinheiro é preso novamente acusado de descumprir ordem judicial"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/03/jackson-marinheiro1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/03/jackson-marinheiro1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/03/jackson-marinheiro1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2019/03/jackson-marinheiro1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jackson Marinheiro é preso novamente acusado de descumprir ordem judicial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/jackson-marinheiro-e-preso-novamente-acusado-de-descumprir-ordem-judicial/" rel="bookmark" title="Jackson Marinheiro é preso novamente acusado de descumprir ordem judicial">Jackson Marinheiro é preso novamente acusado de descumprir ordem judicial</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/em-parceria-com-bolsonaro-gladson-diz-que-garantiu-cinco-pontes-metalicas-para-o-ac/" rel="bookmark" class="td-image-wrap" title="Em parceria com Bolsonaro, Gladson diz que garantiu cinco pontes metálicas para o AC"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/07/GLADSON-ANUNCIA-INVESTIMENTOS-EM-RAMAIS-NO-ALTO-ACRE_-305.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/07/GLADSON-ANUNCIA-INVESTIMENTOS-EM-RAMAIS-NO-ALTO-ACRE_-305.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/07/GLADSON-ANUNCIA-INVESTIMENTOS-EM-RAMAIS-NO-ALTO-ACRE_-305.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2019/07/GLADSON-ANUNCIA-INVESTIMENTOS-EM-RAMAIS-NO-ALTO-ACRE_-305.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Em parceria com Bolsonaro, Gladson diz que garantiu cinco pontes metálicas para o AC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/em-parceria-com-bolsonaro-gladson-diz-que-garantiu-cinco-pontes-metalicas-para-o-ac/" rel="bookmark" title="Em parceria com Bolsonaro, Gladson diz que garantiu cinco pontes metálicas para o AC">Em parceria com Bolsonaro, Gladson diz que garantiu cinco pontes metálicas...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ebade1195c13
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'114919745',post:'180987',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '180987' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ebade1195fdd"></textarea>
						<div id="td_live_css_uid_1_5ebade1195fdd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ebade1195fdd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ebade1195fdd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>