<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal de magistrados do Acre | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal de magistrados do Acre" href="https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://oaltoacre.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://oaltoacre.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/212020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA &#8211; AVISO DE REABERTURA DE LICITAÇÃO' href='https://oaltoacre.com/prefeitura-municipal-de-epitaciolandia-aviso-de-reabertura-de-licitacao-4/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-T9G' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fem-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fem-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"479366b57c","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/oaltoacre.com\/wp-admin\/","wpRestNonce":"479366b57c","wpRestUrl":"https:\/\/oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal de magistrados do Acre" />
<meta property="og:url" content="https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/" />
<meta property="og:description" content="A Assembleia Legislativa do Acre revogou por 17 votos nesta quarta-feira (24) a lei que livrava juízes e desembargadores do Acre de devolver aos cofres públicos dinheiro recebido ilegalmente. Remet…" />
<meta property="article:published_time" content="2021-03-25T01:19:48+00:00" />
<meta property="article:modified_time" content="2021-03-25T01:19:48+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?fit=900%2C550&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal de magistrados do Acre" />
<meta name="twitter:image" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?fit=900%2C550&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://oaltoacre.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://oaltoacre.com/categoria/flash/",
                    "name": "Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/",
                    "name": "Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #056839;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #056839;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-212020 single-format-standard td-standard-pack em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quarta-feira, março 24, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_957 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_957" ><script>var block_tdi_1_957 = new tdBlock();
block_tdi_1_957.id = "tdi_1_957";
block_tdi_1_957.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_957","tdc_css_class":"tdi_1_957","tdc_css_class_style":"tdi_1_957_rand_style"}';
block_tdi_1_957.td_column_number = "3";
block_tdi_1_957.block_type = "td_block_mega_menu";
block_tdi_1_957.post_count = "5";
block_tdi_1_957.found_posts = "16627";
block_tdi_1_957.header_color = "";
block_tdi_1_957.ajax_pagination_infinite_stop = "";
block_tdi_1_957.max_num_pages = "3326";
tdBlocksArray.push(block_tdi_1_957);
</script><div id=tdi_1_957 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policial-penal-morre-com-covid-apos-mais-de-15-dias-na-uti-no-ac-perdi-o-amor-da-minha-vida-diz-esposa-gravida-de-9-meses/" rel="bookmark" class="td-image-wrap " title="Policial penal morre com Covid após mais de 15 dias na UTI no AC: &#8216;perdi o amor da minha vida&#8217;, diz esposa grávida de 9 meses" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policial penal morre com Covid após mais de 15 dias na UTI no AC: &#8216;perdi o amor da minha vida&#8217;, diz esposa grávida de 9 meses" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/img-20210318-wa0040.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policial-penal-morre-com-covid-apos-mais-de-15-dias-na-uti-no-ac-perdi-o-amor-da-minha-vida-diz-esposa-gravida-de-9-meses/" rel="bookmark" title="Policial penal morre com Covid após mais de 15 dias na UTI no AC: &#8216;perdi o amor da minha vida&#8217;, diz esposa grávida de 9 meses">Policial penal morre com Covid após mais de 15 dias na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/gravida-menina-de-13-anos-diz-que-avo-abusava-dela-e-das-irmas-de-6-e-10-anos-no-ac-muito-abalada-diz-policia/" rel="bookmark" class="td-image-wrap " title="Grávida, menina de 13 anos diz que avô abusava dela e das irmãs de 6 e 10 anos no AC: &#8216;muito abalada&#8217;, diz polícia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grávida, menina de 13 anos diz que avô abusava dela e das irmãs de 6 e 10 anos no AC: &#8216;muito abalada&#8217;, diz polícia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/cisp-marechal.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/gravida-menina-de-13-anos-diz-que-avo-abusava-dela-e-das-irmas-de-6-e-10-anos-no-ac-muito-abalada-diz-policia/" rel="bookmark" title="Grávida, menina de 13 anos diz que avô abusava dela e das irmãs de 6 e 10 anos no AC: &#8216;muito abalada&#8217;, diz polícia">Grávida, menina de 13 anos diz que avô abusava dela e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policia-civil-de-brasileia-apreende-armas-menores-e-faccionados-em-reuniao-clandestina/" rel="bookmark" class="td-image-wrap " title="Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião clandestina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião clandestina" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/03/Captura-de-Tela-2021-03-05-às-19.28.02.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policia-civil-de-brasileia-apreende-armas-menores-e-faccionados-em-reuniao-clandestina/" rel="bookmark" title="Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião clandestina">Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recurso-de-r-13-milhoes-para-covid-distribuido-entre-estado-e-municipios/" rel="bookmark" class="td-image-wrap " title="Recurso de R$ 13 milhões para COVID distribuído entre estado e municípios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recurso de R$ 13 milhões para COVID distribuído entre estado e municípios" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/02/4e5f98948b8ff05476cb07e72bc8b7e8.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recurso-de-r-13-milhoes-para-covid-distribuido-entre-estado-e-municipios/" rel="bookmark" title="Recurso de R$ 13 milhões para COVID distribuído entre estado e municípios">Recurso de R$ 13 milhões para COVID distribuído entre estado e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/governo-peruano-prorrogara-decreto-e-filas-de-carretas-quilometricas-ameacam-desabastecimento-na-bolivia/" rel="bookmark" class="td-image-wrap " title="Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento na Bolívia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento na Bolívia" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/02/152194920_5084940418246862_8969507125367179475_n.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/governo-peruano-prorrogara-decreto-e-filas-de-carretas-quilometricas-ameacam-desabastecimento-na-bolivia/" rel="bookmark" title="Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento na Bolívia">Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_957" data-td_block_id="tdi_1_957"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_957" data-td_block_id="tdi_1_957"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_658 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_658" ><script>var block_tdi_2_658 = new tdBlock();
block_tdi_2_658.id = "tdi_2_658";
block_tdi_2_658.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_658","tdc_css_class":"tdi_2_658","tdc_css_class_style":"tdi_2_658_rand_style"}';
block_tdi_2_658.td_column_number = "3";
block_tdi_2_658.block_type = "td_block_mega_menu";
block_tdi_2_658.post_count = "5";
block_tdi_2_658.found_posts = "5570";
block_tdi_2_658.header_color = "";
block_tdi_2_658.ajax_pagination_infinite_stop = "";
block_tdi_2_658.max_num_pages = "1114";
tdBlocksArray.push(block_tdi_2_658);
</script><div id=tdi_2_658 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/bolsonaro-anuncia-criacao-de-comite-para-coordenar-prioridades-da-pandemia/" rel="bookmark" class="td-image-wrap " title="Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/03/jair-bolsonaro.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/bolsonaro-anuncia-criacao-de-comite-para-coordenar-prioridades-da-pandemia/" rel="bookmark" title="Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia">Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/defensora-geral-recebe-governador-gladson-cameli-para-debater-pautas-institucionais/" rel="bookmark" class="td-image-wrap " title="Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-13.49.18.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/defensora-geral-recebe-governador-gladson-cameli-para-debater-pautas-institucionais/" rel="bookmark" title="Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais">Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/nunes-marques-vota-contra-suspeicao-de-sergio-moro-no-caso-do-triplex/" rel="bookmark" class="td-image-wrap " title="Nunes Marques vota contra suspeição de Sergio Moro no caso do triplex" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nunes Marques vota contra suspeição de Sergio Moro no caso do triplex" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/J4CA46MHYZATXK7W6LLUBCRIBY.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/nunes-marques-vota-contra-suspeicao-de-sergio-moro-no-caso-do-triplex/" rel="bookmark" title="Nunes Marques vota contra suspeição de Sergio Moro no caso do triplex">Nunes Marques vota contra suspeição de Sergio Moro no caso do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/stf-retoma-agora-julgamento-de-suspeicao-de-moro-assista/" rel="bookmark" class="td-image-wrap " title="STF retoma agora julgamento de suspeição de Moro; assista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="STF retoma agora julgamento de suspeição de Moro; assista" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/original.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/stf-retoma-agora-julgamento-de-suspeicao-de-moro-assista/" rel="bookmark" title="STF retoma agora julgamento de suspeição de Moro; assista">STF retoma agora julgamento de suspeição de Moro; assista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/anvisa-atualiza-bula-da-vacina-de-oxford-astrazeneca/" rel="bookmark" class="td-image-wrap " title="Anvisa atualiza bula da vacina de Oxford/Astrazeneca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anvisa atualiza bula da vacina de Oxford/Astrazeneca" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/vacina_de_oxford_astrazeneca_2701214151_1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/anvisa-atualiza-bula-da-vacina-de-oxford-astrazeneca/" rel="bookmark" title="Anvisa atualiza bula da vacina de Oxford/Astrazeneca">Anvisa atualiza bula da vacina de Oxford/Astrazeneca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_658" data-td_block_id="tdi_2_658"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_658" data-td_block_id="tdi_2_658"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_85b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_85b" ><script>var block_tdi_3_85b = new tdBlock();
block_tdi_3_85b.id = "tdi_3_85b";
block_tdi_3_85b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_85b","tdc_css_class":"tdi_3_85b","tdc_css_class_style":"tdi_3_85b_rand_style"}';
block_tdi_3_85b.td_column_number = "3";
block_tdi_3_85b.block_type = "td_block_mega_menu";
block_tdi_3_85b.post_count = "5";
block_tdi_3_85b.found_posts = "427";
block_tdi_3_85b.header_color = "";
block_tdi_3_85b.ajax_pagination_infinite_stop = "";
block_tdi_3_85b.max_num_pages = "86";
tdBlocksArray.push(block_tdi_3_85b);
</script><div id=tdi_3_85b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 01" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 01" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 02" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 02" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap " title="Entrevista com Superintendente do Dnit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrevista com Superintendente do Dnit" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap " title="Campanha doe um livro MP/AC em Brasiléia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha doe um livro MP/AC em Brasiléia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap " title="Recadastramento eleitoral na 6ª Zona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recadastramento eleitoral na 6ª Zona" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_85b" data-td_block_id="tdi_3_85b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_85b" data-td_block_id="tdi_3_85b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_6b8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_6b8" ><script>var block_tdi_4_6b8 = new tdBlock();
block_tdi_4_6b8.id = "tdi_4_6b8";
block_tdi_4_6b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_6b8","tdc_css_class":"tdi_4_6b8","tdc_css_class_style":"tdi_4_6b8_rand_style"}';
block_tdi_4_6b8.td_column_number = "3";
block_tdi_4_6b8.block_type = "td_block_mega_menu";
block_tdi_4_6b8.post_count = "5";
block_tdi_4_6b8.found_posts = "45";
block_tdi_4_6b8.header_color = "";
block_tdi_4_6b8.ajax_pagination_infinite_stop = "";
block_tdi_4_6b8.max_num_pages = "9";
tdBlocksArray.push(block_tdi_4_6b8);
</script><div id=tdi_4_6b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap " title="Coluna Social &#8211; Thay Tavares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coluna Social &#8211; Thay Tavares" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_6b8" data-td_block_id="tdi_4_6b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_6b8" data-td_block_id="tdi_4_6b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_b56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_b56" ><script>var block_tdi_5_b56 = new tdBlock();
block_tdi_5_b56.id = "tdi_5_b56";
block_tdi_5_b56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_b56","tdc_css_class":"tdi_5_b56","tdc_css_class_style":"tdi_5_b56_rand_style"}';
block_tdi_5_b56.td_column_number = "3";
block_tdi_5_b56.block_type = "td_block_mega_menu";
block_tdi_5_b56.post_count = "5";
block_tdi_5_b56.found_posts = "16627";
block_tdi_5_b56.header_color = "";
block_tdi_5_b56.ajax_pagination_infinite_stop = "";
block_tdi_5_b56.max_num_pages = "3326";
tdBlocksArray.push(block_tdi_5_b56);
</script><div id=tdi_5_b56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policial-penal-morre-com-covid-apos-mais-de-15-dias-na-uti-no-ac-perdi-o-amor-da-minha-vida-diz-esposa-gravida-de-9-meses/" rel="bookmark" class="td-image-wrap " title="Policial penal morre com Covid após mais de 15 dias na UTI no AC: &#8216;perdi o amor da minha vida&#8217;, diz esposa grávida de 9 meses" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policial penal morre com Covid após mais de 15 dias na UTI no AC: &#8216;perdi o amor da minha vida&#8217;, diz esposa grávida de 9 meses" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/img-20210318-wa0040.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policial-penal-morre-com-covid-apos-mais-de-15-dias-na-uti-no-ac-perdi-o-amor-da-minha-vida-diz-esposa-gravida-de-9-meses/" rel="bookmark" title="Policial penal morre com Covid após mais de 15 dias na UTI no AC: &#8216;perdi o amor da minha vida&#8217;, diz esposa grávida de 9 meses">Policial penal morre com Covid após mais de 15 dias na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/gravida-menina-de-13-anos-diz-que-avo-abusava-dela-e-das-irmas-de-6-e-10-anos-no-ac-muito-abalada-diz-policia/" rel="bookmark" class="td-image-wrap " title="Grávida, menina de 13 anos diz que avô abusava dela e das irmãs de 6 e 10 anos no AC: &#8216;muito abalada&#8217;, diz polícia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grávida, menina de 13 anos diz que avô abusava dela e das irmãs de 6 e 10 anos no AC: &#8216;muito abalada&#8217;, diz polícia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/cisp-marechal.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/gravida-menina-de-13-anos-diz-que-avo-abusava-dela-e-das-irmas-de-6-e-10-anos-no-ac-muito-abalada-diz-policia/" rel="bookmark" title="Grávida, menina de 13 anos diz que avô abusava dela e das irmãs de 6 e 10 anos no AC: &#8216;muito abalada&#8217;, diz polícia">Grávida, menina de 13 anos diz que avô abusava dela e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/policia-civil-de-brasileia-apreende-armas-menores-e-faccionados-em-reuniao-clandestina/" rel="bookmark" class="td-image-wrap " title="Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião clandestina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião clandestina" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/03/Captura-de-Tela-2021-03-05-às-19.28.02.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/policia-civil-de-brasileia-apreende-armas-menores-e-faccionados-em-reuniao-clandestina/" rel="bookmark" title="Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião clandestina">Polícia Civil de Brasiléia apreende armas, menores e faccionados em reunião&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recurso-de-r-13-milhoes-para-covid-distribuido-entre-estado-e-municipios/" rel="bookmark" class="td-image-wrap " title="Recurso de R$ 13 milhões para COVID distribuído entre estado e municípios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recurso de R$ 13 milhões para COVID distribuído entre estado e municípios" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/02/4e5f98948b8ff05476cb07e72bc8b7e8.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recurso-de-r-13-milhoes-para-covid-distribuido-entre-estado-e-municipios/" rel="bookmark" title="Recurso de R$ 13 milhões para COVID distribuído entre estado e municípios">Recurso de R$ 13 milhões para COVID distribuído entre estado e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/governo-peruano-prorrogara-decreto-e-filas-de-carretas-quilometricas-ameacam-desabastecimento-na-bolivia/" rel="bookmark" class="td-image-wrap " title="Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento na Bolívia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento na Bolívia" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/02/152194920_5084940418246862_8969507125367179475_n.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/governo-peruano-prorrogara-decreto-e-filas-de-carretas-quilometricas-ameacam-desabastecimento-na-bolivia/" rel="bookmark" title="Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento na Bolívia">Governo peruano prorrogará Decreto e filas de carretas quilométricas ameaçam desabastecimento&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b56" data-td_block_id="tdi_5_b56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_b56" data-td_block_id="tdi_5_b56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_655 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_655" ><script>var block_tdi_6_655 = new tdBlock();
block_tdi_6_655.id = "tdi_6_655";
block_tdi_6_655.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_655","tdc_css_class":"tdi_6_655","tdc_css_class_style":"tdi_6_655_rand_style"}';
block_tdi_6_655.td_column_number = "3";
block_tdi_6_655.block_type = "td_block_mega_menu";
block_tdi_6_655.post_count = "5";
block_tdi_6_655.found_posts = "5570";
block_tdi_6_655.header_color = "";
block_tdi_6_655.ajax_pagination_infinite_stop = "";
block_tdi_6_655.max_num_pages = "1114";
tdBlocksArray.push(block_tdi_6_655);
</script><div id=tdi_6_655 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/bolsonaro-anuncia-criacao-de-comite-para-coordenar-prioridades-da-pandemia/" rel="bookmark" class="td-image-wrap " title="Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/03/jair-bolsonaro.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/bolsonaro-anuncia-criacao-de-comite-para-coordenar-prioridades-da-pandemia/" rel="bookmark" title="Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia">Bolsonaro anuncia criação de comitê para coordenar prioridades da pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/defensora-geral-recebe-governador-gladson-cameli-para-debater-pautas-institucionais/" rel="bookmark" class="td-image-wrap " title="Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-13.49.18.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/defensora-geral-recebe-governador-gladson-cameli-para-debater-pautas-institucionais/" rel="bookmark" title="Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais">Defensora-geral recebe governador Gladson Cameli para debater pautas institucionais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/nunes-marques-vota-contra-suspeicao-de-sergio-moro-no-caso-do-triplex/" rel="bookmark" class="td-image-wrap " title="Nunes Marques vota contra suspeição de Sergio Moro no caso do triplex" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nunes Marques vota contra suspeição de Sergio Moro no caso do triplex" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/J4CA46MHYZATXK7W6LLUBCRIBY.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/nunes-marques-vota-contra-suspeicao-de-sergio-moro-no-caso-do-triplex/" rel="bookmark" title="Nunes Marques vota contra suspeição de Sergio Moro no caso do triplex">Nunes Marques vota contra suspeição de Sergio Moro no caso do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/stf-retoma-agora-julgamento-de-suspeicao-de-moro-assista/" rel="bookmark" class="td-image-wrap " title="STF retoma agora julgamento de suspeição de Moro; assista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="STF retoma agora julgamento de suspeição de Moro; assista" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/original.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/stf-retoma-agora-julgamento-de-suspeicao-de-moro-assista/" rel="bookmark" title="STF retoma agora julgamento de suspeição de Moro; assista">STF retoma agora julgamento de suspeição de Moro; assista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/anvisa-atualiza-bula-da-vacina-de-oxford-astrazeneca/" rel="bookmark" class="td-image-wrap " title="Anvisa atualiza bula da vacina de Oxford/Astrazeneca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anvisa atualiza bula da vacina de Oxford/Astrazeneca" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/vacina_de_oxford_astrazeneca_2701214151_1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/anvisa-atualiza-bula-da-vacina-de-oxford-astrazeneca/" rel="bookmark" title="Anvisa atualiza bula da vacina de Oxford/Astrazeneca">Anvisa atualiza bula da vacina de Oxford/Astrazeneca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_655" data-td_block_id="tdi_6_655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_655" data-td_block_id="tdi_6_655"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_f15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_f15" ><script>var block_tdi_7_f15 = new tdBlock();
block_tdi_7_f15.id = "tdi_7_f15";
block_tdi_7_f15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_f15","tdc_css_class":"tdi_7_f15","tdc_css_class_style":"tdi_7_f15_rand_style"}';
block_tdi_7_f15.td_column_number = "3";
block_tdi_7_f15.block_type = "td_block_mega_menu";
block_tdi_7_f15.post_count = "5";
block_tdi_7_f15.found_posts = "427";
block_tdi_7_f15.header_color = "";
block_tdi_7_f15.ajax_pagination_infinite_stop = "";
block_tdi_7_f15.max_num_pages = "86";
tdBlocksArray.push(block_tdi_7_f15);
</script><div id=tdi_7_f15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 01" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 01" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap " title="Denuncia de taxas abusivas em faculdade 02" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncia de taxas abusivas em faculdade 02" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap " title="Entrevista com Superintendente do Dnit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrevista com Superintendente do Dnit" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap " title="Campanha doe um livro MP/AC em Brasiléia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha doe um livro MP/AC em Brasiléia" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap " title="Recadastramento eleitoral na 6ª Zona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recadastramento eleitoral na 6ª Zona" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_f15" data-td_block_id="tdi_7_f15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_f15" data-td_block_id="tdi_7_f15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_5b6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_5b6" ><script>var block_tdi_8_5b6 = new tdBlock();
block_tdi_8_5b6.id = "tdi_8_5b6";
block_tdi_8_5b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_5b6","tdc_css_class":"tdi_8_5b6","tdc_css_class_style":"tdi_8_5b6_rand_style"}';
block_tdi_8_5b6.td_column_number = "3";
block_tdi_8_5b6.block_type = "td_block_mega_menu";
block_tdi_8_5b6.post_count = "5";
block_tdi_8_5b6.found_posts = "45";
block_tdi_8_5b6.header_color = "";
block_tdi_8_5b6.ajax_pagination_infinite_stop = "";
block_tdi_8_5b6.max_num_pages = "9";
tdBlocksArray.push(block_tdi_8_5b6);
</script><div id=tdi_8_5b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social" data-type="image_tag" data-img-url="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap " title="Coluna Social &#8211; Thay Tavares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coluna Social &#8211; Thay Tavares" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap " title="Thay Tavares &#8211; Coluna Social Semanal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thay Tavares &#8211; Coluna Social Semanal" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_5b6" data-td_block_id="tdi_8_5b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_5b6" data-td_block_id="tdi_8_5b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-212020" class="post-212020 post type-post status-publish format-standard has-post-thumbnail category-flash" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Flash" class="entry-crumb" href="https://oaltoacre.com/categoria/flash/">Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://oaltoacre.com/categoria/flash/">Flash</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal de magistrados do Acre</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://oaltoacre.com/author/alexandre/">Alexandre Lima</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T20:19:48-05:00" >24 de março de 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fem-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+grande+acord%C3%A3o%2C+deputados+sepultam+PL+que+legalizava+recebimento+de+dinheiro+ilegal+de+magistrados+do+Acre&url=https%3A%2F%2Foaltoacre.com%2Fem-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/&amp;media=https://oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg&description=Em+grande+acord%C3%A3o%2C+deputados+sepultam+PL+que+legalizava+recebimento+de+dinheiro+ilegal+de+magistrados+do+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Em+grande+acord%C3%A3o%2C+deputados+sepultam+PL+que+legalizava+recebimento+de+dinheiro+ilegal+de+magistrados+do+Acre %0A%0A https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_9_506 td_block_template_1 ">

<style>
/* custom css */
.tdi_9_506.td-a-rec{
					text-align: center;
				}.tdi_9_506 .td-element-style{
					z-index: -1;
				}.tdi_9_506.td-a-rec-img{
				    text-align: left;
				}.tdi_9_506.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_506.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-212021" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?resize=696%2C425&#038;ssl=1" alt="" width="696" height="425" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?resize=300%2C183&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?resize=660%2C403&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?resize=768%2C469&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?resize=696%2C425&amp;ssl=1 696w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?resize=687%2C420&amp;ssl=1 687w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>A Assembleia Legislativa do Acre revogou por 17 votos nesta quarta-feira (24) a lei que livrava juízes e desembargadores do Acre de devolver aos cofres públicos dinheiro recebido ilegalmente. Remetida pelo governador Gladson Cameli e aprovada pelos deputados em dezembro do ano passado, a lei complementar 381, que regularizou penduricalhos salariais para atender a servidores do Poder Judiciário -segundo uma lei de 1995 – acabou virando alvo do Ministério Público. Seis deputados não compareceram a sessão.</p>
<p>Horas antes de deixar o cargo em fevereiro deste ano, o ex-presidente do Tribunal de Justiça do Acre, desembargador Francisco Djalma, decidiu encaminhar à Assembleia Legislativa o ofício número 71, que pedia a revogação da lei.</p>
<p>Com uma cobertura exclusiva, o ac24horas denunciou a ilegalidade que os deputados conseguiram sepultar na sessão de hoje porque confronta diretamente decisão do Supremo Tribunal Federal.</p>
<p>O STF entendeu no julgamento de Ação Popular proposta pelo então deputado Hildebrando Pascoal que esses valores foram recebidos mediante fraude, pois não havia nenhuma lei autorizando esse benefício aos magistrados.</p>
<p>Resumidamente, a lei regularizava o recebimento ilegal de gratificação de nível superior de 40% sobre os salários pago aos magistrados acreanos, que uma lei de 1995 concedeu apenas aos servidores.</p>
<h2>Vetos</h2>
<p>O Plenário da Aleac derrubou vetos totais ou parciais a outros projetos, incluindo alguns que tiveram a relatoria do deputado Daniel Zen (PT), entre eles o projeto de lei que trata sobre a inclusão como tema transversal Conscientização do Uso e Abuso de Droga Lícitas e Ilícitas” no curriculum do estabelecimento do ensino fundamental e médio das escolas da rede pública e privada do Acre. Os deputados Neném Almeida, Edvaldo Magalhães e Roberto Duarte foram contra a tendência e votaram pela derrubada do veto, mas 14 foram favoráveis, mantendo a vedação.</p>
<p>O veto à reforma administrativa teve acalorado debate. A reforma partiu do Poder Executivo, foi aprovado na Aleac e vetado por Gladson Cameli. A reforma pretendia enxugar cargos e promover a contratação de técnicos para maior eficiência da máquina pública. “Estavam enganando a própria base do governo no tamanho do corte”, disse o deputado Edvaldo Magalhães (PCdoB) nas idas e vindas da reforma.</p>
<div class="code-block code-block-27"></div>
<p>Ainda sobre a reforma administrativa, o deputado Roberto Duarte (MDB) disse que a base aliada de Gladson vive sob pressão e desmoralizada. “O governador dá de chibata nos deputados da base. O deputado tem de ter dignidade”, disse Duarte. Para Daniel Zen, do PT, com a reforma governo usou deslealdade legislativa. A desconfiança é que o governo desistiu da reforma por que precisa recompor sua base.</p>
<p>A sessão ordinária de hoje marca a primeira sessão do deputado Pedro Longo (PV) na liderança do governo. Em algumas votações, os votos pela derrubada dos vetos eram maiores que os favoráveis à manutenção – 9 pela derrubada, 7 pela manutenção, por exemplo –mas são necessários 13 deputados favoráveis à derrubada.</p>
<p>O veto à reforma recebeu 10 votos favoráveis e 7 contrários.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_10_5bb td_block_template_1 ">

<style>
/* custom css */
.tdi_10_5bb.td-a-rec{
					text-align: center;
				}.tdi_10_5bb .td-element-style{
					z-index: -1;
				}.tdi_10_5bb.td-a-rec-img{
				    text-align: left;
				}.tdi_10_5bb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_5bb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foaltoacre.com%2Fem-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+grande+acord%C3%A3o%2C+deputados+sepultam+PL+que+legalizava+recebimento+de+dinheiro+ilegal+de+magistrados+do+Acre&url=https%3A%2F%2Foaltoacre.com%2Fem-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/&amp;media=https://oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg&description=Em+grande+acord%C3%A3o%2C+deputados+sepultam+PL+que+legalizava+recebimento+de+dinheiro+ilegal+de+magistrados+do+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Em+grande+acord%C3%A3o%2C+deputados+sepultam+PL+que+legalizava+recebimento+de+dinheiro+ilegal+de+magistrados+do+Acre %0A%0A https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://oaltoacre.com/prefeitura-municipal-de-epitaciolandia-aviso-de-reabertura-de-licitacao-4/">PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA &#8211; AVISO DE REABERTURA DE LICITAÇÃO</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://oaltoacre.com/author/alexandre/">Alexandre Lima</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexandre Lima"></span><meta itemprop="datePublished" content="2021-03-24T20:19:48-05:00"><meta itemprop="dateModified" content="2021-03-24T20:19:48-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/em-grande-acordao-deputados-sepultam-pl-que-legalizava-recebimento-de-dinheiro-ilegal-de-magistrados-do-acre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Em grande acordão, deputados sepultam PL que legalizava recebimento de dinheiro ilegal de magistrados do Acre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/03/ALEAC-VETOS.jpg?fit=900%2C550&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="550"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_b69 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_b69" ><script>var block_tdi_11_b69 = new tdBlock();
block_tdi_11_b69.id = "tdi_11_b69";
block_tdi_11_b69.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_b69","td_column_number":3,"live_filter_cur_post_id":212020,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_b69","tdc_css_class_style":"tdi_11_b69_rand_style"}';
block_tdi_11_b69.td_column_number = "3";
block_tdi_11_b69.block_type = "td_block_related_posts";
block_tdi_11_b69.post_count = "3";
block_tdi_11_b69.found_posts = "11739";
block_tdi_11_b69.header_color = "";
block_tdi_11_b69.ajax_pagination_infinite_stop = "";
block_tdi_11_b69.max_num_pages = "3913";
tdBlocksArray.push(block_tdi_11_b69);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_e0b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_b69" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_13_299" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_b69" href="#">Mais do autor</a></h4><div id=tdi_11_b69 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/receita-abriu-consulta-ao-lote-residual-de-restituicao-do-irpf-do-mes-de-mar-2021/" rel="bookmark" class="td-image-wrap " title="Receita abriu consulta ao lote residual de restituição do IRPF do mês de MAR/2021 " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Receita abriu consulta ao lote residual de restituição do IRPF do mês de MAR/2021 " data-type="image_tag" data-img-url="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2020/09/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/receita-abriu-consulta-ao-lote-residual-de-restituicao-do-irpf-do-mes-de-mar-2021/" rel="bookmark" title="Receita abriu consulta ao lote residual de restituição do IRPF do mês de MAR/2021 ">Receita abriu consulta ao lote residual de restituição do IRPF do mês de MAR/2021 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/video-confira-os-trabalhos-do-vereador-elenilson-cruz-durante-a-sessao-desta-terca-feira-23/" rel="bookmark" class="td-image-wrap " title="Vídeo: Confira os trabalhos do vereador Elenilson Cruz durante a sessão desta terça-feira (23)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vídeo: Confira os trabalhos do vereador Elenilson Cruz durante a sessão desta terça-feira (23)" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/Screenshot_2021-01-03-Mesa-Diretora-da-Camara-de-Brasileia-sera-definida-no-dia-8-de-janeiro.png?resize=218%2C150&ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/video-confira-os-trabalhos-do-vereador-elenilson-cruz-durante-a-sessao-desta-terca-feira-23/" rel="bookmark" title="Vídeo: Confira os trabalhos do vereador Elenilson Cruz durante a sessão desta terça-feira (23)">Vídeo: Confira os trabalhos do vereador Elenilson Cruz durante a sessão desta terça-feira (23)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://oaltoacre.com/recebido-no-iapen-gladson-anuncia-nova-frota-de-veiculos-e-defende-vacinacao-contra-covid-19-para-policiais-penais/" rel="bookmark" class="td-image-wrap " title="Recebido no Iapen, Gladson anuncia nova frota de veículos e defende vacinação contra Covid-19 para policiais penais" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recebido no Iapen, Gladson anuncia nova frota de veículos e defende vacinação contra Covid-19 para policiais penais" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/03/IMG_2096.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/recebido-no-iapen-gladson-anuncia-nova-frota-de-veiculos-e-defende-vacinacao-contra-covid-19-para-policiais-penais/" rel="bookmark" title="Recebido no Iapen, Gladson anuncia nova frota de veículos e defende vacinação contra Covid-19 para policiais penais">Recebido no Iapen, Gladson anuncia nova frota de veículos e defende vacinação contra Covid-19 para policiais penais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_b69" data-td_block_id="tdi_11_b69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_b69" data-td_block_id="tdi_11_b69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="text-3" class="td_block_template_1 widget text-3 widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside id="text-5" class="td_block_template_1 widget text-5 widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside id="text-10" class="td_block_template_1 widget text-10 widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_14_fb2 td_block_template_1 ">

<style>
/* custom css */
.tdi_14_fb2.td-a-rec{
					text-align: center;
				}.tdi_14_fb2 .td-element-style{
					z-index: -1;
				}.tdi_14_fb2.td-a-rec-img{
				    text-align: left;
				}.tdi_14_fb2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14_fb2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#214e404d554e40425344404261464c40484d0f424e4c"><span class="__cf_email__" data-cfemail="026d636e766d63617067636142656f636b6e2c616d6f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/bolivia-nas-eleicoes-deste-domingo-fronteira-boliviana-estara-fechada/" rel="bookmark" class="td-image-wrap " title="Bolívia: nas eleições deste domingo, fronteira boliviana estará fechada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bolívia: nas eleições deste domingo, fronteira boliviana estará fechada" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2014/10/635165990855081039w.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/bolivia-nas-eleicoes-deste-domingo-fronteira-boliviana-estara-fechada/" rel="bookmark" title="Bolívia: nas eleições deste domingo, fronteira boliviana estará fechada">Bolívia: nas eleições deste domingo, fronteira boliviana estará fechada</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://oaltoacre.com/no-acre-mais-de-530-mil-estao-aptos-a-votar-em-78-candidatos-a-prefeito-e-cerca-de-2-mil-vereadores-neste-domingo/" rel="bookmark" class="td-image-wrap " title="No Acre, mais de 530 mil estão aptos a votar em 78 candidatos a prefeito e cerca de 2 mil vereadores neste domingo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="No Acre, mais de 530 mil estão aptos a votar em 78 candidatos a prefeito e cerca de 2 mil vereadores neste domingo" data-type="image_tag" data-img-url="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2016/09/urna-eletronica-votacao-02-original15-1.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://oaltoacre.com/no-acre-mais-de-530-mil-estao-aptos-a-votar-em-78-candidatos-a-prefeito-e-cerca-de-2-mil-vereadores-neste-domingo/" rel="bookmark" title="No Acre, mais de 530 mil estão aptos a votar em 78 candidatos a prefeito e cerca de 2 mil vereadores neste domingo">No Acre, mais de 530 mil estão aptos a votar em...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 605be55735fa7
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202112.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'114919745',post:'212020',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '212020' ]);
</script>

</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
