<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=668%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=668%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/" />
<meta property="og:title" content="&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA" />
<meta property="og:description" content="Corpo de Andrade Lopes Santana foi encontrado preso em um âncora, no Rio Jacuípe, em São Gonçalo dos Campos, em maio deste ano. Suspeito, que confessou crime, está preso, mas a motivação ainda não foi esclarecida." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/">
<meta name="twitter:title" content="&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA">
<meta name="twitter:description" content="Corpo de Andrade Lopes Santana foi encontrado preso em um âncora, no Rio Jacuípe, em São Gonçalo dos Campos, em maio deste ano. Suspeito, que confessou crime, está preso, mas a motivação ainda não foi esclarecida.">
<title>&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; &#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA" href="https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://oaltoacre.com/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.7.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaltoacre.com/wp-json/wp/v2/posts/233805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p7MbSh-YP3' />
<link rel="alternate" type="application/json+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fa-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaltoacre.com%2Fa-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA" />
<meta property="og:url" content="https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/" />
<meta property="og:description" content="Corpo de Andrade Lopes Santana foi encontrado preso em um âncora, no Rio Jacuípe, em São Gonçalo dos Campos, em maio deste ano. Suspeito, que confessou crime, está preso, mas a motivação ainda não …" />
<meta property="article:published_time" content="2021-09-14T00:58:26+00:00" />
<meta property="article:modified_time" content="2021-09-14T00:58:26+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?fit=668%2C600&#038;ssl=1" />
<meta property="og:image:width" content="668" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA" />
<meta name="twitter:image" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?fit=668%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>



</head>
<body class="post-template-default single single-post postid-233805 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://oaltoacre.com/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																													<h2 class="mvp-logo-title">O Alto Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/governo-deve-decretar-apresentacao-da-carteirinha-de-vacinacao-em-igrejas-mercados-e-orgaos-publicos-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/PicsArt_09-13-04.33.37.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/PicsArt_09-13-04.33.37.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/PicsArt_09-13-04.33.37.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo deve decretar apresentação da carteirinha de vacinação em igrejas, mercados e órgãos públicos no Acre</p></a></li><li><a href="https://oaltoacre.com/apos-confirmar-casos-positivos-a-variante-delta-ac-tem-130-exames-em-analise-para-identificar-cepas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/2-delta-getty-images.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/2-delta-getty-images.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/2-delta-getty-images.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Após confirmar casos positivos a variante Delta, AC tem 130 exames em análise para identificar cepas</p></a></li><li><a href="https://oaltoacre.com/com-mais-de-12-acre-tem-o-maior-percentual-de-gravidez-na-adolescencia-da-regiao-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/bbc3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/bbc3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/bbc3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/bbc3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com mais de 12%, Acre tem o maior percentual de gravidez na adolescência da região Norte</p></a></li><li><a href="https://oaltoacre.com/no-acre-mais-de-100-estudantes-devem-fazer-as-provas-para-estagios-no-ministerio-do-trabalho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/concursao.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/concursao.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/concursao.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/concursao.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No Acre, mais de 100 estudantes devem fazer as provas para estágios no Ministério do Trabalho</p></a></li><li><a href="https://oaltoacre.com/unidades-de-saude-recebem-ambulancias-entregues-pelo-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-20.01.56-2-768x512-1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-20.01.56-2-768x512-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-20.01.56-2-768x512-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unidades de Saúde recebem ambulâncias entregues pelo Estado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/medicos-estudam-possivel-elo-entre-vacinas-da-covid-19-e-mudancas-na-menstruacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/health-6186095_1920.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/health-6186095_1920.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/health-6186095_1920.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/health-6186095_1920.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Médicos estudam possível elo entre vacinas da Covid-19 e mudanças na menstruação</p></a></li><li><a href="https://oaltoacre.com/identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identificadas as seis pessoas mortas em trágico acidente na BR 364</p></a></li><li><a href="https://oaltoacre.com/estado-de-rondonia-descumpre-decisao-e-juiz-decide-pelo-bloqueio-de-conta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/FERNANDO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/FERNANDO.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/FERNANDO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/FERNANDO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/FERNANDO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado de Rondônia descumpre decisão e juiz decide pelo bloqueio de conta</p></a></li><li><a href="https://oaltoacre.com/covid-19-brasil-recebe-maior-remessa-de-vacinas-entregues-pela-pfizer-em-4-voos-com-51-milhoes-de-doses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/pfizer-domingo.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/pfizer-domingo.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/pfizer-domingo.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/pfizer-domingo.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: Brasil recebe maior remessa de vacinas entregues pela Pfizer em 4 voos com 5,1 milhões de doses</p></a></li><li><a href="https://oaltoacre.com/saiba-como-funciona-o-documento-de-carro-digital-e-o-que-muda-para-o-motorista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/crlve.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/crlve.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/crlve.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/crlve.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/crlve.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/crlve.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saiba como funciona o documento de carro digital e o que muda para o motorista</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br/>
<br/><center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div></center>

<br/>
<br/>
<br/>
</div>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA</h1>
																					<span class="mvp-post-excerpt left"><p>Corpo de Andrade Lopes Santana foi encontrado preso em um âncora, no Rio Jacuípe, em São Gonçalo dos Campos, em maio deste ano. Suspeito, que confessou crime, está preso, mas a motivação ainda não foi esclarecida.</p>
</span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/289e967f8a5e1dbf64eba6913c109384?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/289e967f8a5e1dbf64eba6913c109384?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">23 segundos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-13">13 de setembro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-09-13"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://oaltoacre.com/author/g1/" title="Posts de G1" rel="author">G1</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=668%2C600&#038;ssl=1">
										<meta itemprop="width" content="668">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/&amp;t=&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA -&amp;url=https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/&amp;media=https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=668%2C600&#038;ssl=1&amp;description=&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b52494c575d5e59542e4f080a011b0a4f09060c0e4f1c0a4f1f0a1d081a011b0e010b004f004f02001b0619004f0a4f01accc004f1c0e0d0a02001c494c575d5e5854434f0b06154f1b060e4f0b0a4f02acc60b060c004f0e0c1d0a0e01004f02001d1b004f07acce4f020e061c4f0b0a4f5b4f020a1c0a1c4f1f001d4f0c00030a080e4f010e4f2d2e490e021f542d202b36522e0c070a064f0a1c1b0a4f0e1d1b0608004f06011b0a1d0a1c1c0e011b0a4f0a4f1f0a011c0a064f0a024f0c00021f0e1d1b060307acce4203004f0c00024f19000cacc5414f2c000109061d0e554f071b1b1f1c554040000e031b000e0c1d0a410c0002400e42080a011b0a4209060c0e421c0a421f0a1d081a011b0e010b0042004202001b061900420a42010e00421c0e0d0a02001c420b0615421b060e420b0a42020a0b060c00420e0c1d0a0e01004202001d1b0042070e42020e061c420b0a425b42020a1c0a1c421f001d420c00030a080e42010e420d0e40">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/&amp;t=&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA -&amp;url=https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/&amp;media=https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=668%2C600&#038;ssl=1&amp;description=&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=&#8216;A gente fica se perguntando o motivo e não sabemos&#8217;, diz tia de médico acreano morto há mais de 4 meses por colega na BA https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d544f4a515b585f5228490e0c071d0c490f000a08491a0c49190c1b0e1c071d08070d0649064904061d001f06490c4907aaca06491a080b0c04061a4f4a515b585e5245490d0013491d0008490d0c4904aac00d000a0649080a1b0c0807064904061b1d064901aac8490408001a490d0c495d49040c1a0c1a4919061b490a06050c0e08490708492b284f080419522b262d3054280a010c00490c1a1d0c49081b1d000e064900071d0c1b0c1a1a08071d0c490c49190c071a0c00490c04490a060419081b1d000501aac8440506490a0604491f060aaac347492a06070f001b085349011d1d191a5346460608051d06080a1b0c470a06044608440e0c071d0c440f000a08441a0c44190c1b0e1c071d08070d0644064404061d001f06440c44070806441a080b0c04061a440d0013441d0008440d0c44040c0d000a0644080a1b0c0807064404061b1d06440108440408001a440d0c445d44040c1a0c1a4419061b440a06050c0e08440708440b0846">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_233805" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="65" data-block-id="2">
<div id="attachment_233808" style="width: 670px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-233808" loading="lazy" class="wp-image-233808 size-large" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=660%2C593&#038;ssl=1" alt="" width="660" height="593" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=660%2C593&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?resize=300%2C269&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-05-28-at-11.44.21.jpeg?w=668&amp;ssl=1 668w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /><p id="caption-attachment-233808" class="wp-caption-text">O médico Andrade Lopes Santana foi morto no mês de maio &#8211; Foto: Reprodução/TV Subaé</p></div>
</div>
<pre data-track-category="Link no Texto">Por G1 BA

</pre>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="65" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O médico acreano Andrade Lopes Santana, de 32 anos, foi encontrado morto no Rio Jacuípe, em São Gonçalo dos Campos, em maio deste ano, mas quase quatro meses depois, a família da vítima ainda espera por respostas. O suspeito de cometer o crime, o colega de profissão, Geraldo Freitas Junio<a href="https://g1.globo.com/ba/bahia/noticia/2021/05/28/preso-suspeito-de-matar-medico-na-ba-foi-o-amigo-que-registrou-desaparecimento-na-delegacia.ghtml">r</a>, confessou o crime e está preso, mas a motivação ainda não foi esclarecida pela polícia.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“A gente fica se perguntando o motivo e não sabemos. A gente não tem uma resposta”, disse a tia da vítima, Maria Lopes Massi.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O G1 entro em contato com o coordenador de polícia de Feira de Santana, delegado Roberto Leal, que confirmou que o médico segue preso, mas que o órgão ainda não tem a motivação do crime.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Ele [Geraldo Junior] não falou mais nada mesmo. Até hoje a gente não sabe o que aconteceu, fica se perguntando”, lamentou a tia do médico acreano.</p>
</div>
</div>
<div id="attachment_233806" style="width: 670px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-233806" loading="lazy" class="size-large wp-image-233806" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19-1-.jpeg?resize=660%2C372&#038;ssl=1" alt="" width="660" height="372" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19-1-.jpeg?resize=660%2C372&amp;ssl=1 660w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19-1-.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19-1-.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19-1-.jpeg?w=984&amp;ssl=1 984w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /><p id="caption-attachment-233806" class="wp-caption-text">Preso suspeito de matar médico na BA foi o amigo que registrou desaparecimento na delegacia &#8211; Foto: Aldo Matos / Acorda Cidade</p></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30" data-block-id="8">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com Maria Lopes Massi, a mãe de Andrade, Dormitília Lopes, ainda está muito abalada e preferiu se isolar de amigos e familiares em uma fazenda, no Acre.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“A mãe dele está isolada em uma fazenda. Ela não recebe os amigos, está isolada, não tem mais coragem de conversar, muito abatida”.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="20" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Muito cruel, muito cruel, meu sobrinho era muito querido na cidade, porque ele fazia o bem. Ele ajudava todo mundo”.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No dia 27 de julho, Geraldo Freitas Junior teve a prisão preventiva decretada. A polícia já afirmou que as investigações apontaram que o suspeito agiu sozinho.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="53" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No dia 28 de junho, completou um mês que o corpo de Andrade Santana foi encontrado no Rio Jacuípe, em São Gonçalo dos Campos, preso a uma âncora. A polícia <span class="highlight highlighted">já tem algumas linhas de possíveis motivações para o crime</span>. Entretanto, elas não foram reveladas para não atrapalhar o seguimento das investigações.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="13">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Geraldo Junior segue preso no Conjunto Penal de Feira de Santana. A prisão temporária do suspeito foi decretada em 28 de maio e prorrogada por mais 30 dias no dia 28 de junho.</p>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="2" data-block-id="16">
<div class="content-intertitle">
<h3>O crime</h3>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27" data-block-id="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Andrade Lopes foi encontrado morto no dia 28 de maio, no rio Jacuípe, na cidade de São Gonçalo dos Campos, a cerca de 120 quilômetros de Salvador.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="18">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ele desapareceu no dia 24 de maio, quando saiu de Araci, onde morava e trabalhava, com destino a Feira de Santana, que fica a 23 quilômetros de São Gonçalo dos Campos.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="19"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="38" data-block-id="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo os peritos do Departamento de Polícia Técnica (DPT), foi constatado um <span class="highlight highlighted">disparo de arma de fogo na nuca e uma corda no braço amarrada a uma âncora</span> para o corpo não emergir nas águas do rio Jacuípe.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="5" data-block-id="21">
<div class="content-intertitle">
<h3>Diretor de hospital prestou depoimento</h3>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="38" data-block-id="22">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Um médico, que mora em Salvador e atua como diretor de um hospital na capital baiana, prestou esclarecimentos sobre a morte do também médico Andrade Santana Lopes. O depoimento aconteceu no Complexo de Delegacias em Feira de Santana.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="23">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo o delegado, o diretor foi citado por Geraldo Freitas, no depoimento em que ele, Geraldo, confessou o crime, como a pessoa que trocou mensagens com o médico morto.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="40" data-block-id="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No depoimento, de acordo com o policial, o médico afirmou que não é mais amigo de Geraldo Freitas, disse que não falava com ele há mais de um ano e negou ter planejado, com a vítima, a morte de Freitas.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="51" data-block-id="25">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O delegado Roberto Leal explicou que o <span class="highlight highlighted">motivo da briga entre os dois médicos</span>, de acordo com o depoimento do diretor da unidade de saúde, foi o fato do <span class="highlight highlighted">suspeito ter comprado uma caminhonete em nome dele, porque não tinha nome limpo no Serasa, e não ter efetuado o pagamento acordado</span>.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="40" data-block-id="26">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O delegado disse ainda que o médico que prestou depoimento <span class="highlight highlighted">era amigo de Andrade Santana</span>, mas que ele informou que as <span class="highlight highlighted">mensagens, enviadas para a vítima, não faziam menção alguma ao suspeito</span>. O celular de Andrade foi encaminhado para perícia.</p>
<div id="attachment_233809" style="width: 578px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-233809" loading="lazy" class="size-full wp-image-233809" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/suspeito2.jpeg?resize=568%2C533&#038;ssl=1" alt="" width="568" height="533" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/suspeito2.jpeg?w=568&amp;ssl=1 568w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/suspeito2.jpeg?resize=300%2C282&amp;ssl=1 300w" sizes="(max-width: 568px) 100vw, 568px" data-recalc-dims="1" /><p id="caption-attachment-233809" class="wp-caption-text">Antes de ser apontado como suspeito do crime, Geraldo Freitas recebeu os familiares de Andrade, que saíram do Acre para acompanhar as buscas pelo corpo &#8211; Foto internet</p></div>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="7" data-block-id="27">
<div class="content-intertitle">
<h3>Tiro foi acidental e não houve &#8216;premonição&#8217;</h3>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57" data-block-id="28">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A defesa de Geraldo Freitas, preso por matar o médico Andrade Lopes Santana, disse em uma entrevista ao <strong>G1</strong>, que o crime não foi provocado por nenhum tipo de premonição, como seu cliente teria contado em seu depoimento à polícia. Freitas <span class="highlight highlighted">teria dito que uma guia espiritual avisou que ele seria assassinado por dois colegas de profissão</span>.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="29"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="14" data-block-id="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O advogado revelou que a suposta guia em questão é a mãe do suspeito.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23" data-block-id="31">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O advogado disse ainda que o cliente, que também é médico, não tinha a intenção de matar. A polícia acredita que houve premeditação.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="32">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Leal confirmou que a mulher teve um sonho meses antes do ocorrido e comentou com o filho, como um alerta, mas garantiu que isso não tem a ver com a morte de Andrade.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="17" data-block-id="33">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O delegado Roberto Leal informou que ao menos seis pessoas foram ouvidas até agora sobre o caso.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27" data-block-id="34">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A polícia apura se há outros envolvidos e ainda deverá ouvir outros depoimentos. Além disso, são esperados os resultados de laudos periciais para a conclusão do inquérito.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="17" data-block-id="35">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para o delegado, Geraldo levou Andrade para o meio do rio de propósito, para cometer o crime.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="36">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Entre os fatores apontados para comprovar a linha investigativa estão o fato do suspeito estar armado e ter levado uma âncora para o local do passeio, no rio Jacuípe.</p>
<p data-track-category="Link no Texto" data-track-links=""><img loading="lazy" class="aligncenter size-large wp-image-233810" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19.jpeg?resize=660%2C372&#038;ssl=1" alt="" width="660" height="372" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19.jpeg?resize=660%2C372&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/whatsapp-image-2021-05-28-at-16.55.19.jpeg?w=984&amp;ssl=1 984w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="5" data-block-id="37">
<div class="content-intertitle">
<h3>Investigações sobre CRM do suspeito</h3>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42" data-block-id="39">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Polícia Civil da Bahia ainda investiga se o médico Geraldo Freitas Junior usou o registro do Conselho Regional de Medicina (CRM) com nome de outra pessoa para atender pacientes na cidade de Santa Terezinha, a cerca de 210 km de Salvador.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="40"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="72" data-block-id="41">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Todo médico estrangeiro recebe uma autorização do Ministério da Saúde apenas para trabalhar no serviço Mais Médicos. Ele poderia trabalhar apenas nessa situação. Contudo, já há informações juntadas aos autos, de que ele, usando o CRM de outro médico, exerceu funções na cidade de Santa Terezinha. Nós estamos aprofundando as investigações e inclusive vamos ouvir o médico titular do CRM, para que ele esclareça mais sobre essa situação do médico investigado”, explicou.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="17" data-block-id="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo Roberto, é preciso também esclarecer se havia algum tipo de dívida em relação aos dois.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50" data-block-id="43">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Vamos ver se havia algum tipo de problema em função dessa situação, do médico investigado não possuir o CRM, então tudo isso a gente vai investigar, inclusive se o médico investigado estaria usando em algum momento o CRM tanto do médico que foi testemunha, bem como de Andrade&#8221;, acrescentou.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4" data-block-id="44">
<div class="content-intertitle">
<h3>Suspeito estudou com vítima</h3>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24" data-block-id="45">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Geraldo estudou medicina com Andrade, em uma faculdade na Bolívia. Concluído o curso, os dois se mudaram para o interior da Bahia, para trabalhar.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25" data-block-id="46">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Antes de ser apontado como suspeito do crime, Geraldo Freitas recebeu os familiares de Andrade, que saíram do Acre para acompanhar as buscas pelo corpo.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="18" data-block-id="47">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O homem também foi o responsável por registrar o desaparecimento do amigo na delegacia de Feira de Santana.</p>
<div id="attachment_233807" style="width: 670px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-233807" loading="lazy" class="size-large wp-image-233807" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210529-wa0036.jpeg?resize=660%2C340&#038;ssl=1" alt="" width="660" height="340" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210529-wa0036.jpeg?resize=660%2C340&amp;ssl=1 660w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210529-wa0036.jpeg?resize=300%2C155&amp;ssl=1 300w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210529-wa0036.jpeg?resize=768%2C396&amp;ssl=1 768w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210529-wa0036.jpeg?w=984&amp;ssl=1 984w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /><p id="caption-attachment-233807" class="wp-caption-text">Dormitília Lopes visitou o filho Andrade Santana, na Bahia, no final de 2019 &#8211; Foto: Arquivo da família</p></div>
</div>
</div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://oaltoacre.com/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba/" data-numposts="5" data-width="650" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_233805&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/oaltoacre.com\/a-gente-fica-se-perguntando-o-motivo-e-nao-sabemos-diz-tia-de-medico-acreano-morto-ha-mais-de-4-meses-por-colega-na-ba\/&quot;,&quot;postId&quot;:233805,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/oaltoacre.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"/>
																	<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Alto Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script></center></div>
</section><section id="media_image-123" class="mvp-side-widget widget_media_image"><a href="http://www.al.ac.leg.br"><img width="240" height="400" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?fit=240%2C400&amp;ssl=1" class="image wp-image-226638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?w=240&amp;ssl=1 240w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/07/240X400.png?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 240px) 100vw, 240px" /></a></section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div></center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center>



<center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>



</center>


</div>
</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<img src="https://oaltoacre.com/wp-content/uploads/2021/05/banner-agua.png"></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Em alta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://oaltoacre.com/motorista-de-brasileia-e-preso-apos-provocar-acidente-na-noite-de-domingo-em-xapuri/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/IMG-20210913-WA0005.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">9 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motorista de Brasiléia é preso após provocar acidente na noite de domingo em Xapuri</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/em-briga-de-familia-mulher-e-ferida-a-golpes-de-perna-manca-na-cabeca-e-e-encaminhada-em-estado-grave-ao-ps/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/1631474728824.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em briga de família, Pai agride filha com golpes de perna-manca na cabeça e mulher fica em estado grave</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/apos-falas-polemicas-de-cabo-da-pm-caso-vai-parar-na-corregedoria-policia-militar-revela-detalhes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.45.18.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.45.18.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.45.18.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.45.18.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.45.18.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.45.18.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.45.18.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após falas polêmicas de cabo da PM, caso vai parar na corregedoria; Polícia Militar revela detalhes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/ha-23-anos-surgia-os-cobras-dance-grupo-que-carimbou-o-acre-na-cena-musical-por-geracoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/oscobrasdance-5f055197f42544efbbf51e088d970f12.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/oscobrasdance-5f055197f42544efbbf51e088d970f12.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/oscobrasdance-5f055197f42544efbbf51e088d970f12.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/oscobrasdance-5f055197f42544efbbf51e088d970f12.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/oscobrasdance-5f055197f42544efbbf51e088d970f12.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/oscobrasdance-5f055197f42544efbbf51e088d970f12.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/oscobrasdance-5f055197f42544efbbf51e088d970f12.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Há 23 anos surgia Os Cobras Dance, grupo que carimbou o Acre na cena musical por gerações</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/em-rio-branco-erosao-avanca-e-engole-parte-de-antiga-casa-noturna-que-fica-embaixo-de-torre-de-alta-tensao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?resize=560%2C554&amp;ssl=1 560w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/oaltoacre.com/wp-content/uploads/2021/09/img-20210825-wa0025.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em Rio Branco, erosão avança e &#8216;engole&#8217; parte de antiga casa noturna que fica embaixo de torre de alta tensão</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/www.rondonianews.com-identificadas-as-seis-pessoas-mortas-em-tragico-acidente-na-br-364-em-campo-novo-dos-parecis-acidente-entre-corolla-e-gol-deixa-seis-mortos-na-br-364-1-768x576-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">8 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Identificadas as seis pessoas mortas em trágico acidente na BR 364</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/whatsapp-ira-transformar-audio-recebido-em-texto-veja-5-novidades-em-teste/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/oaltoacre.com/wp-content/uploads/2021/09/Whats-App-no-atendimento-ao-cliente-1024x683-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>WhatsApp irá transformar áudio recebido em texto; veja 5 novidades em teste</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://oaltoacre.com/mulher-morre-a-tiros-durante-roubo-de-carro-em-rondonia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?w=984&amp;ssl=1 984w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=660%2C659&amp;ssl=1 660w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=768%2C767&amp;ssl=1 768w, https://i1.wp.com/oaltoacre.com/wp-content/uploads/2021/09/11218788-1660437074186517-3518640556403308179-n.jpeg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mulher morre a tiros durante roubo de carro na BR-425, distrito de Abunã</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-289e967f8a5e1dbf64eba6913c109384">
	</div>
	</div>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202137' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.7.3' id='retina-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'233805',tz:'-5',srv:'oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '233805' ]);
</script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 10578 objetos (2 MB) do Redis usando PhpRedis (v4.3.0).
-->
